	<!DOCTYPE html>
    	<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
        		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="google-site-verification" content="9J2e54KbVnaQEheVGe-XWA-7zKUCqtJfXkCWVPSYvFw" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://quotidianomolise.com/wp/xmlrpc.php"/>
        <link type="text/css" href="" rel="stylesheet">
        <title>Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno &#8211; quotidianomolise.com</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.2 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- Better Open Graph, Schema.org & Twitter Integration -->
<meta property="og:locale" content="it_it"/>
<meta property="og:site_name" content="quotidianomolise.com"/>
<meta property="og:url" content="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/"/>
<meta property="og:title" content="Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno"/>
<meta property="og:image" content="https://quotidianomolise.com/app/uploads/2022/05/mascherine-lavoro.png"/>
<meta property="article:section" content="Attualità"/>
<meta property="og:description" content="L&#039;aggiornamento della misura ci sarà a metà del prossimo mese con i ministeri del Lavoro, della Sanità, dello Sviluppo Economico, l&#039;Inail e le parti socialiConfermato il protocollo di sicurezza per il contrasto al Covid-19 nei luoghi di lavoro già ap"/>
<meta property="og:type" content="article"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:url" content="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/"/>
<meta name="twitter:title" content="Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno"/>
<meta name="twitter:description" content="L&#039;aggiornamento della misura ci sarà a metà del prossimo mese con i ministeri del Lavoro, della Sanità, dello Sviluppo Economico, l&#039;Inail e le parti socialiConfermato il protocollo di sicurezza per il contrasto al Covid-19 nei luoghi di lavoro già ap"/>
<meta name="twitter:image" content="https://quotidianomolise.com/app/uploads/2022/05/mascherine-lavoro.png"/>
<!-- / Better Open Graph, Schema.org & Twitter Integration. -->
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed" href="https://quotidianomolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed dei commenti" href="https://quotidianomolise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno Feed dei commenti" href="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.4.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-36814925-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/quotidianomolise.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://quotidianomolise.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wppas-qdm-css'  href='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/wppas-manager/wppas-qdm.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-child-css'  href='https://quotidianomolise.com/app/themes/publisher-child/style.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400%7COpen+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='https://quotidianomolise.com/app/plugins/yop-poll-pro/public/assets/css/yop-poll-public-6.3.0.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/quotidianomolise.com","hash_tracking":"false","ua":"UA-36814925-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.4.0' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/nativeflashradiov4.js?ver=2.0' id='nativeradio-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/Chart.min.js?ver=5.9.2' id='chartjs-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/wppas-manager/wppas-qdm.js?ver=1.3.3' id='wppas-qdm-js'></script>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/js-cookie@3.0.1/dist/js.cookie.min.js?ver=3.0.1' id='cookie-js-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/wppas/templates/js/advertising.js?ver=5.9.2' id='wppas_dummy_advertising-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.9.2' id='wppas_asyncjs-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://quotidianomolise.com/wp-json/" /><link rel="alternate" type="application/json" href="https://quotidianomolise.com/wp-json/wp/v2/posts/234901" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quotidianomolise.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quotidianomolise.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/" />
<link rel='shortlink' href='https://quotidianomolise.com/?p=234901' />
<link rel="alternate" type="application/json+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F&#038;format=xml" />
<meta property="fb:app_id" content="685205481667890"><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/quotidianomolise.com\/app\/uploads\/2018\/10\/Testata-sito-2018-2.jpg"
    },
    "url": "https:\/\/quotidianomolise.com\/",
    "name": "quotidianomolise.com",
    "description": "Il molise in diretta"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "quotidianomolise.com",
    "alternateName": "Il molise in diretta",
    "url": "https:\/\/quotidianomolise.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno",
    "description": "L'aggiornamento della misura ci sar\u00e0 a met\u00e0 del prossimo mese con i ministeri del Lavoro, della Sanit\u00e0, dello Sviluppo Economico, l'Inail e le parti socialiConfermato il protocollo di sicurezza per il contrasto al Covid-19 nei luoghi di lavoro gi\u00e0 ap",
    "datePublished": "2022-05-04",
    "dateModified": "2022-05-04",
    "author": {
        "@type": "Person",
        "@id": "#person-redcb3",
        "name": "redcb3"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/quotidianomolise.com\/app\/uploads\/2022\/05\/mascherine-lavoro.png",
        "width": 580,
        "height": 288
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/quotidianomolise.com\/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://quotidianomolise.com/app/bs-booster-cache/af11212d3da66d788f261e269eb45289.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1651678985' href='https://quotidianomolise.com/app/bs-booster-cache/d3fef163c91cfb9901b1c1d22ea70864.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.bs-slider-1-item .title {
    max-width: 100%;
    font-size: 19px;
}

.bs-slider-1-item .term-badges.floated {
    display: none;
}

.bs-slider-1-item .post-meta {
    display: none;
}

.wp-video {
    margin: 0 auto;
}

.btn-bs-pagination {
    border: 1px solid #444444;
    color: #444444 !important;
    font-size: 20px!important;
}

.topbar.use-pretty-tabs {
    z-index: 9990;
}

.single-post-title {
    text-transform: inherit !important;
}

.listing-mg-1-item .content-container, .listing-mg-1-item .title{
        text-transform: inherit !important;
}

li.vc_tta-tab {
   margin: 0 !important;
    width: 50%;
    font-size: 35px;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab>a {
    background-color: #003a79 !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab.vc_active>a {
    background-color: #135bab !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel .vc_tta-panel-title>a {
    background-color: #003a79 !important;
    color: #fff !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel.vc_active .vc_tta-panel-title>a {
    background-color: #135bab !important;
    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body
    class="post-template-default single single-post postid-234901 single-format-standard active-light-box active-top-line ltr close-rh page-layout-3-col-0 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v12.0" nonce="JJJTG36n"></script>
<div class="wppas-qdm" data-zone="42327" data-singlecampaign="1" data-position="popup" data-blockexit="5"></div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

        <section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">mercoledì 4 maggio, 2022</span>
					</li>
					<li id="menu-item-21885" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-21885"><a href="https://quotidianomolise.com/category/sport/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sport</a></li>
<li id="menu-item-51070" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51070"><a href="https://quotidianomolise.com/whatsapp/"><i class="bf-icon  fa fa-mobile-phone"></i>Servizio WhatsApp</a></li>
<li id="menu-item-50088" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-50088"><a href="https://quotidianomolise.com/info-contatti/"><i class="bf-icon  fa fa-phone"></i>Info &#8211; contatti</a></li>
<li id="menu-item-53140" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-53140"><a href="https://quotidianomolise.com/category/relazioni-sociali/"><i class="bf-icon  fa fa-smile-o"></i>Relazioni Sociali</a></li>
<li id="menu-item-185489" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-185489"><a href="https://quotidianomolise.com/qm-pdf/">Quotidiano Molise Pdf</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
                                    <div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://quotidianomolise.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://quotidianomolise.com/app/uploads/2018/10/Testata-sito-2018-2.jpg"
			     alt="QuotidianoMolise.com"  />

			<span class="site-title">QuotidianoMolise.com - Il molise in diretta</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
							<div class="sidebar-col col-xs-8">
								<div class="col-inside">
                                    <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                        <div class="wppas-qdm loader" data-zone="41677"
                                             data-singlecampaign="1"
                                             data-position="header"></div>
                                        <? // do_shortcode('[pro_ad_display_adzone id="' . $adZoneId . '" single_campaign="true" position="header"]') ?>
                                    </aside>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-21747"><a href="https://quotidianomolise.com/">Homepage</a></li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-21733"><a href="https://quotidianomolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-21738"><a href="https://quotidianomolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-21743"><a href="https://quotidianomolise.com/category/termoli/">Termoli</a></li>
<li id="menu-item-50097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-50097"><a href="https://quotidianomolise.com/category/necrologi/">Necrologi</a></li>
<li id="menu-item-130095" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-130095"><a href="https://quotidianomolise.com/servizi/">SERVIZI UTILI</a></li>
<li id="menu-item-91481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91481"><a href="https://quotidianomolise.com/farmacie-di-turno/">Farmacie</a></li>
<li id="menu-item-102408" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-102408"><a href="https://quotidianomolise.com/whatsapp/">WHATSAPP</a></li>
<li id="menu-item-114268" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-114268"><a href="https://quotidianomolise.com/audio/">AUDIO</a></li>
<li id="menu-item-232338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23346 better-anim-fade menu-item-232338"><a href="https://quotidianomolise.com/category/trasmissioni/">Trasmissioni</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://quotidianomolise.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
    <div class="rh-header clearfix light deferred-block-exclude">
        <div class="rh-container clearfix">

            <div class="menu-container close">
                <span class="menu-handler"><span class="lines"></span></span>
            </div><!-- .menu-container -->

            <div class="logo-container rh-img-logo">
                <a href="https://quotidianomolise.com/" itemprop="url" rel="home">
                                            <img src="https://quotidianomolise.com/app/uploads/2021/11/logo-quotidiano-versione-mobile-sito.jpeg"
                             alt="quotidianomolise.com"  data-bsrjs="https://quotidianomolise.com/app/uploads/2021/11/logo-quotidiano-versione-mobile-sito.jpeg"                              style="width: 100%; height: auto; max-height: none"/>                </a>
            </div><!-- .logo-container -->
        </div><!-- .rh-container -->
    </div><!-- .rh-header -->

    <div class="row" style="margin-top: 15px; margin-bottom: -15px">
        <div class="content-wrap">
            <div class="container">
                <div class="col-sm-12">
                    <iframe src="https://widget.spreaker.com/player?show_id=4791763&theme=dark&playlist=show&playlist-continuous=false&autoplay=false&live-autoplay=false&chapters-image=true&episode_image_position=right&hide-logo=false&hide-likes=false&hide-comments=false&hide-sharing=false&hide-download=true" width="100%" height="80px" frameborder="0"></iframe>                </div>
            </div>
        </div>
    </div>
    <script async src="https://widget.spreaker.com/widgets.js"></script>
    <div class="content-wrap">
    	<main id="content" class="content-container">

		<div class="container container layout-1-col layout-no-sidebar post-template-13">
			<div class="row main-section">
				<div class="col-sm-10 content-column">
					<div class="single-container">
						<article id="post-234901" class="post-234901 post type-post status-publish format-standard has-post-thumbnail  category-attualita single-post-content has-thumbnail">
                            							<div class="post-header post-tp-13-header">
                                <nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://quotidianomolise.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://quotidianomolise.com/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-17"><a href="https://quotidianomolise.com/category/attualita/">Attualità</a></span></div>									<h1 class="single-post-title">
										<span class="post-title" itemprop="headline">Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno</span>
									</h1>
                                    									<div class="post-meta-wrap clearfix">
                                        <div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2022-05-04T16:17:56+02:00">Il <b>4 Mag 2022</b></time></span>
			<a href="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/#respond" title="Lascia un commento su: &quot;Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
									</div>
                                    								<div class="single-featured">
                                    <a class="post-thumbnail open-lightbox" href="https://quotidianomolise.com/app/uploads/2022/05/mascherine-lavoro.png"><img  alt="" data-src="https://quotidianomolise.com/app/uploads/2022/05/mascherine-lavoro.png"></a>								</div>
                                		<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno&url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno %0A%0A https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno&body=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F&text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
									</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div class="wppas-qdm loader" data-zone="41681" data-singlecampaign="1" data-position="before_content"></div>
                                    								</div>
                                							<div class="entry-content clearfix single-post-content">
                                <div class="continue-reading-content close">
<h3 class="has-text-align-center"><em><strong>L&#8217;aggiornamento della misura ci sarà a metà del prossimo mese con i ministeri del Lavoro, della Sanità, dello Sviluppo Economico, l&#8217;Inail e le parti sociali</strong></em></h3>



<p>Confermato il protocollo di sicurezza per il contrasto al Covid-19 nei luoghi di lavoro già approvato ad aprile 2021 ed è lo stesso che, tra l&#8217;altro, contempla l&#8217;uso obbligatorio delle mascherine “in tutti i casi di condivisione degli ambienti di lavoro, al chiuso o all&#8217;aperto”, ma non necessario nel caso di attività svolte da soli. Con una nuova verifica sul protocollo stesso prevista entro fine giugno, al fine di produrre un ulteriore aggiornamento. È questa, secondo quanto si apprende, la posizione emersa dalla riunione delle parti sociali con il ministero del Lavoro, Salute e Mise per la valutazione del cosiddetto “Protocollo condiviso di aggiornamento delle misure per il contrasto e il contenimento della diffusione del Covid negli ambienti di lavoro”.</p>



<p>Come confermato da Angelo Colombini, segretario confederale della Cisl, &#8220;l&#8217;aggiornamento dei protocolli avverrà a metà giugno con i ministeri del Lavoro, della Sanitaà dello Sviluppo economico, l&#8217;Inail e le parti sociali&#8221;. Questo perché, ha proseguito, &#8220;alcuni punti sono obsoleti, come la misurazione della temperatura e gli accessi dedicati. Decideremo fino a quando mantenere gli strumenti previsti&#8221;, ha spiegato ancora. &#8220;I protocolli sono stati in grado di garantire il lavoro e la sicurezza dei lavoratori. Oggi – ha concluso – abbiamo confermato l&#8217;importanza dell&#8217;utilizzo della mascherina dove c&#8217;è una presenza promiscua&#8221;.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua Lettura</a></div>							</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div class="wppas-qdm loader" data-zone="41682" data-singlecampaign="1" data-position="after_content"></div>
                                    								</div>
                                		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://quotidianomolise.com/lavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Lavoro, resta obbligo mascherina: confermato protocollo Covid fino a giugno&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno&url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno %0A%0A https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno&body=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Flavoro-resta-obbligo-mascherina-confermato-protocollo-covid-fino-a-giugno%2F&text=Lavoro%2C+resta+obbligo+mascherina%3A+confermato+protocollo+Covid+fino+a+giugno" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
								</article>
                        	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo Precedente				</p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/la-brambilla-tuona-contro-le-carresi-nessuna-tradizione-giustifica-maltrattamento-animali/" rel="prev">La Brambilla tuona contro le Carresi: “Nessuna tradizione giustifica maltrattamento animali” </a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo Successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/omicidio-romina-in-carcere-lex-fidanzato-non-volevo-ucciderla-la-amo/" rel="next">Omicidio Romina, in carcere l&#8217;ex fidanzato: «Non volevo ucciderla. La amo»</a></p>
			</div>
		
	</section>

<div id="nat_5fe2063c8ab69e55e20a85c0"></div>

<script type="text/javascript">
  var _nat = _nat || [];
  _nat.push(['id', '5fe2063c8ab69e55e20a85c0']);
  (function() {
      var nat = document.createElement('script'); nat.type = 'text/javascript'; nat.async = true;
      nat.src = '//cdn.nativery.com/widget/js/nat.js';
      var nats = document.getElementsByTagName('script')[0]; nats.parentNode.insertBefore(nat, nats);
  })();
</script>

					</div>
                    <div id="respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="234901">
			<i class="fa fa-comments"></i> lascia un commento		</a>
	</section>

</div>				</div><!-- .content-column -->

			</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
    </div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer boxed">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-50087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50087"><a href="https://quotidianomolise.com/info-contatti/">Contattaci</a></li>
<li id="menu-item-42298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42298"><a href="https://quotidianomolise.com/privacy-policy-gdpr/">Privacy Policy &#038; GDPR</a></li>
<li id="menu-item-42297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42297"><a href="https://quotidianomolise.com/login/">Login</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/quotmolis"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Quotidianomolise.com © 2022 - Tutti i diritti riservati<br>
Registrazione Tribunale di Campobasso N. 11/11 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://giuswhite.eu"><img src="https://giuswhite.eu/images/logo_long_light.png" alt="GiusWhite" style="max-height:26px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="push"></div>
		</div><!-- .main-wrap -->
        <div class="footer-sticky-bar">
    <div class="row" stype="padding: 7px 10px">
        <div class="col-12" style="padding: 0 10px">
            <div class="wppas-qdm" data-zone="142731" data-position="footer_sticky"></div>
        </div>
    </div>
	<div class="row" style="padding: 1px 10px; background-color: #003a79">
		<div class="col-xs-4" style="padding: 0 !important;">
			<a href="https://api.whatsapp.com/send?phone=393516036240&text=NEWS%20SI.%20Ricorda%20di%20salvare%20il%20numero%20in%20rubrica" target="_blank">
                <span class="services-badge is-visible" style="font-size: 15px; padding: 10px 10px"><i class="fa fa-whatsapp"></i> WHATSAPP</span>
			</a>
		</div>
		<div class="col-xs-4" style="padding: 0 !important;">
            <a href="https://www.quotidianomolise.com/servizi/" target="_self">
                <span class="services-badge is-visible" style="font-size: 15px; padding: 10px 10px"><i class="fa fa-info-circle"></i> AREA SERVIZI</span>
            </a>
		</div>
		<div class="col-xs-4" style="padding: 0 !important;">
			<a href="https://www.quotidianomolise.com/radio-valentina" target="_blank">
				<span class="services-badge is-visible" style="font-size: 15px; padding: 10px 28px"><i class="fa fa-podcast"></i> RADIO</span>
			</a>
		</div>
	</div>
</div>


		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=685205481667890&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '685205481667890',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://quotidianomolise.com/wp/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '234901'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>
		<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Ingrandisci l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
        <div class="rh-cover noscroll gr-5 no-login-icon" >
            <span class="rh-close"></span>
            <div class="rh-panel rh-pm">
                <div class="rh-p-h">
                                    </div>

                <div class="rh-p-b">
                                        <div class="rh-c-m clearfix"></div>

                                            <form role="search" method="get" class="search-form" action="https://quotidianomolise.com">
                            <input type="search" class="search-field"
                                   placeholder="Ricerca..."
                                   value="" name="s"
                                   title="Cercare:"
                                   autocomplete="off">
                        </form>
                                        </div>
            </div>
                    </div>
        
		<div id="fb-root"></div>
		<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.13.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.13.1' id='jquery-effects-core-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.13.1' id='jquery-effects-shake-js'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/quotidianomolise.com\/wp\/wp-login.php?redirect_to=https%3A%2F%2Fquotidianomolise.com%2Fwp%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""},"facebook":{"appId":""},"google":{"clientId":""}},"captchaParams":{"imgPath":"https:\/\/quotidianomolise.com\/app\/plugins\/yop-poll-pro\/public\/assets\/img\/","url":"https:\/\/quotidianomolise.com\/app\/plugins\/yop-poll-pro\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"Non \u00e8 stata selezionata nessuna risposta","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","answerForOtherTooLong":"Answer for other is too long","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Grazie per il tuo voto"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/yop-poll-pro/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.9.2' id='yop-public-js'></script>
<script type='text/javascript' async="async" src='https://quotidianomolise.com/app/bs-booster-cache/12b59218294c8564cdb32410738eb28f.js?ver=5.9.2' id='bs-booster-js'></script>

<script>
var pygkcw=function(a){"use strict";return{init:function(){0==pygkcw.ads_state()&&pygkcw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pygkcw-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://quotidianomolise.com/wp/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pygkcw.init()});

</script>
<!--<script src="https://track.eadv.it/quotidianomolise.com.php" _djrealurl="https://track.eadv.it/quotidianomolise.com.php"></script>-->
<!--<script data-ad-client="ca-pub-5354971092730058" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>-->
<script type="text/javascript">
    var _iub = _iub || [];
    _iub.csConfiguration = {"invalidateConsentWithoutLog":true,"consentOnContinuedBrowsing":false,"ccpaAcknowledgeOnDisplay":true,"whitelabel":false,"lang":"it","floatingPreferencesButtonDisplay":"bottom-right","siteId":2512966,"enableCcpa":true,"countryDetection":true,"cookiePolicyId":36953033,"cookiePolicyUrl":"https://quotidianomolise.com/privacy-policy-gdpr/", "banner":{ "closeButtonRejects":true,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"explicitWithdrawal":true,"position":"float-top-center","acceptButtonColor":"#013a79","acceptButtonCaptionColor":"white","customizeButtonColor":"#212121","customizeButtonCaptionColor":"white","rejectButtonColor":"#787878","rejectButtonCaptionColor":"white","textColor":"white","backgroundColor":"#000001","rejectButtonDisplay":true }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

<ins data-revive-zoneid="4606" data-revive-id="e590432163035a6e5fc26dac29dd7e0b"></ins>
<script async src="//adv.presscommtech.com/www/delivery/asyncjs.php"></script>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/


Served from: quotidianomolise.com @ 2022-05-04 20:29:29 by W3 Total Cache
-->