	<!DOCTYPE html>
    	<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT"> <!--<![endif]-->
	<head>
        		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="google-site-verification" content="9J2e54KbVnaQEheVGe-XWA-7zKUCqtJfXkCWVPSYvFw" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://quotidianomolise.com/wp/xmlrpc.php"/>
        <link type="text/css" href="" rel="stylesheet">
        <title>Immuni, il Molise tra le regioni più basse per percentuale di download</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.2 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v11.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E’ quanto viene fuori da un articolo pubblicato su Il Sole24 Ore."/>
<link rel="canonical" href="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Immuni, il Molise tra le regioni più basse per percentuale di download" />
<meta property="og:description" content="Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E’ quanto viene fuori da un articolo pubblicato su Il Sole24 Ore." />
<meta property="og:url" content="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/" />
<meta property="og:site_name" content="quotidianomolise.com" />
<meta property="article:publisher" content="https://www.facebook.com/quotmolis/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-09-09T11:27:57+02:00" />
<meta property="article:modified_time" content="2020-09-09T11:27:58+02:00" />
<meta property="og:updated_time" content="2020-09-09T11:27:58+02:00" />
<meta property="og:image" content="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg" />
<meta property="og:image:secure_url" content="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="541" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E’ quanto viene fuori da un articolo pubblicato su Il Sole24 Ore." />
<meta name="twitter:title" content="Immuni, il Molise tra le regioni più basse per percentuale di download" />
<meta name="twitter:image" content="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://quotidianomolise.com/#website","url":"https://quotidianomolise.com/","name":"quotidianomolise.com","potentialAction":{"@type":"SearchAction","target":"https://quotidianomolise.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/#primaryimage","url":"https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg","width":720,"height":541},{"@type":"WebPage","@id":"https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/#webpage","url":"https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/","inLanguage":"it-IT","name":"Immuni, il Molise tra le regioni pi\u00f9 basse per percentuale di download","isPartOf":{"@id":"https://quotidianomolise.com/#website"},"primaryImageOfPage":{"@id":"https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/#primaryimage"},"datePublished":"2020-09-09T11:27:57+02:00","dateModified":"2020-09-09T11:27:58+02:00","author":{"@id":"https://quotidianomolise.com/#/schema/person/1270cf03b84700f27343b49a0995e173"},"description":"Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E\u2019 quanto viene fuori da un articolo pubblicato su Il Sole24 Ore."},{"@type":["Person"],"@id":"https://quotidianomolise.com/#/schema/person/1270cf03b84700f27343b49a0995e173","name":"redter1","image":{"@type":"ImageObject","@id":"https://quotidianomolise.com/#authorlogo","url":"https://secure.gravatar.com/avatar/02407b129352d555afb89fcdf13def53?s=96&d=mm&r=g","caption":"redter1"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed" href="https://quotidianomolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed dei commenti" href="https://quotidianomolise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Immuni, il Molise tra le regioni più basse per percentuale di download Feed dei commenti" href="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/quotidianomolise.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://quotidianomolise.com/wp/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://quotidianomolise.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppas-qdm-css'  href='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/wppas-manager/wppas-qdm.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://quotidianomolise.com/app/themes/publisher-child/style.css?ver=1.2.13' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400%7COpen+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/nativeflashradiov4.js?ver=2.0'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/Chart.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/wppas-manager/wppas-qdm.js?ver=1.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/quotidianomolise.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/wppas/templates/js/advertising.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=5.3.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=6.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.15'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.15'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://quotidianomolise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quotidianomolise.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quotidianomolise.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.1" />
<link rel='shortlink' href='https://quotidianomolise.com/?p=151083' />
<link rel="alternate" type="application/json+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F&#038;format=xml" />
<meta property="fb:app_id" content="685205481667890">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/quotidianomolise.com\/app\/uploads\/2018\/10\/Testata-sito-2018-2.jpg"
    },
    "url": "https:\/\/quotidianomolise.com\/",
    "name": "quotidianomolise.com",
    "description": "Il molise in diretta"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "quotidianomolise.com",
    "alternateName": "Il molise in diretta",
    "url": "https:\/\/quotidianomolise.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Immuni, il Molise tra le regioni pi\u00f9 basse per percentuale di download",
    "description": "Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E\u2019 quanto viene fuori da un articolo pubblicato su Il Sole24 Ore. In totale sono 5,5 milioni (il 9,9% della popolazione) le persone che hanno scaricato la app.",
    "datePublished": "2020-09-09",
    "dateModified": "2020-09-09",
    "author": {
        "@type": "Person",
        "@id": "#person-redter1",
        "name": "redter1"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/quotidianomolise.com\/app\/uploads\/2020\/09\/photo_2020-09-09_13-19-16.jpg",
        "width": 720,
        "height": 541
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/quotidianomolise.com\/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://quotidianomolise.com/app/bs-booster-cache/1a59ed91fe1d0b1045674f1290d89827.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1599307342' href='https://quotidianomolise.com/app/bs-booster-cache/a04ff52272d7bcc63a9f7a611ba3921d.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36814925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.bs-slider-1-item .title {
    max-width: 100%;
    font-size: 19px;
}

.bs-slider-1-item .term-badges.floated {
    display: none;
}

.bs-slider-1-item .post-meta {
    display: none;
}

.wp-video {
    margin: 0 auto;
}

.btn-bs-pagination {
    border: 1px solid #444444;
    color: #444444 !important;
    font-size: 20px!important;
}

.topbar.use-pretty-tabs {
    z-index: 9990;
}

.single-post-title {
    text-transform: inherit !important;
}

.listing-mg-1-item .content-container, .listing-mg-1-item .title{
        text-transform: inherit !important;
}

li.vc_tta-tab {
   margin: 0 !important;
    width: 50%;
    font-size: 35px;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab>a {
    background-color: #003a79 !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab.vc_active>a {
    background-color: #135bab !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel .vc_tta-panel-title>a {
    background-color: #003a79 !important;
    color: #fff !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel.vc_active .vc_tta-panel-title>a {
    background-color: #135bab !important;
    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body
    class="post-template-default single single-post postid-151083 single-format-standard theme-publisher woocommerce-no-js active-light-box active-top-line ltr close-rh page-layout-3-col-0 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-17 single-cat-17 single-cat-22  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="wppas-qdm" data-zone="42327" data-singlecampaign="1" data-position="popup" data-blockexit="5"></div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

        <section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">mercoledì 9 settembre, 2020</span>
					</li>
					<li id="menu-item-21842" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-item-21842"><a href="https://quotidianomolise.com/category/cronaca/"><i class="bf-icon  fa fa-newspaper-o"></i>Notizie</a></li>
<li id="menu-item-21885" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-item-21885"><a href="https://quotidianomolise.com/category/sport/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sport</a></li>
<li id="menu-item-51070" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-51070"><a href="https://quotidianomolise.com/whatsapp/"><i class="bf-icon  fa fa-mobile-phone"></i>Servizio WhatsApp</a></li>
<li id="menu-item-50088" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-50088"><a href="https://quotidianomolise.com/info-contatti/"><i class="bf-icon  fa fa-phone"></i>Info &#8211; contatti</a></li>
<li id="menu-item-53140" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-53140"><a href="https://quotidianomolise.com/category/relazioni-sociali/"><i class="bf-icon  fa fa-smile-o"></i>Relazioni Sociali</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
                                    <div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://quotidianomolise.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://quotidianomolise.com/app/uploads/2018/10/Testata-sito-2018-2.jpg"
			     alt="QuotidianoMolise.com"  />

			<span class="site-title">QuotidianoMolise.com - Il molise in diretta</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
							<div class="sidebar-col col-xs-8">
								<div class="col-inside">
                                    <aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                        <div class="wppas-qdm loader" data-zone="41677"
                                             data-singlecampaign="1"
                                             data-position="header"></div>
                                        <? // do_shortcode('[pro_ad_display_adzone id="' . $adZoneId . '" single_campaign="true" position="header"]') ?>
                                    </aside>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <div id="menu-main" class="menu main-menu-wrapper show-search-item show-cart-item menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-21747"><a href="https://quotidianomolise.com/">Homepage</a></li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-52 better-anim-fade menu-item-21733"><a href="https://quotidianomolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-53 better-anim-fade menu-item-21738"><a href="https://quotidianomolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-21743"><a href="https://quotidianomolise.com/category/termoli/">Termoli</a></li>
<li id="menu-item-50097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-60 better-anim-fade menu-item-50097"><a href="https://quotidianomolise.com/category/necrologi/">Necrologi</a></li>
<li id="menu-item-130095" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-130095"><a href="https://quotidianomolise.com/servizi/">AREA SERVIZI UTILI</a></li>
<li id="menu-item-91481" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-91481"><a href="https://quotidianomolise.com/farmacie-di-turno/">Farmacie</a></li>
<li id="menu-item-102408" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-102408"><a href="https://quotidianomolise.com/whatsapp/">WHATSAPP</a></li>
<li id="menu-item-114268" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-114268"><a href="https://quotidianomolise.com/audio/">TG AUDIO</a></li>
<li id="menu-item-119869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21642 better-anim-fade menu-item-119869"><a href="https://quotidianomolise.com/category/breaking-news/">VIDEO NEWS</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://quotidianomolise.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
								<div class="shop-cart-container close">

	<a href="https://quotidianomolise.com/cart/" class="cart-handler">
		<i class="fa fa-shopping-cart"></i> 	</a>

	<div class="cart-box woocommerce clearfix">
		 <div class="widget_shopping_cart_content"></div>	</div>
</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
    <div class="rh-header clearfix light deferred-block-exclude">
        <div class="rh-container clearfix">

            <div class="menu-container close">
                <span class="menu-handler"><span class="lines"></span></span>
            </div><!-- .menu-container -->

            <div class="logo-container rh-img-logo">
                <a href="https://quotidianomolise.com/" itemprop="url" rel="home">
                                            <img src="http://quotidianomolise.com/app/uploads/2018/10/logo_mobile_qdm.jpg"
                             alt="quotidianomolise.com"  data-bsrjs="http://quotidianomolise.com/app/uploads/2018/10/logo_mobile_qdm.jpg"                              style="width: 100%; height: auto; max-height: none"/>                </a>
            </div><!-- .logo-container -->
        </div><!-- .rh-container -->
    </div><!-- .rh-header -->
    <div class="row" style="margin-top: 15px; margin-bottom: -15px">
        <div class="content-wrap">
            <div class="container">
                <div class="col-sm-12">
                    <a class="spreaker-player" href="https://www.spreaker.com/show/lo-show-di-quotidianoweb-quotidianoweb" data-resource="show_id=4152850" data-width="100%" data-height="80px" data-theme="dark" data-playlist="show" data-playlist-continuous="true" data-autoplay="false" data-live-autoplay="false" data-chapters-image="true" data-episode-image-position="right" data-hide-logo="false" data-hide-likes="false" data-hide-comments="false" data-hide-sharing="false" data-hide-download="true">Ascolta "Le news dalla redazione de Il Quotidiano del Molise Online" su Spreaker.</a>
                </div>
            </div>
        </div>
    </div>
    <script async src="https://widget.spreaker.com/widgets.js"></script>
        <div class="row pre-content-column">
        <div class="content-wrap">
            <div class="container">
                <div class="col-sm-12">
                    <div class="pre-content-container text-center" style="border-bottom: 4px solid #0078ad;border-top: 4px solid #0078ad;">
                        <h3>
                            <a href="https://quotidianomolise.com/?page_id=137681">
                                <span class="h-text">Bonus pubblicità 2020: 50% con il credito d'imposta</span>
                            </a>
                        </h3>
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="content-wrap">
    	<main id="content" class="content-container">

		<div class="container container layout-1-col layout-no-sidebar post-template-13">
			<div class="row main-section">
				<div class="col-sm-10 content-column">
					<div class="single-container">
						<article id="post-151083" class="post-151083 post type-post status-publish format-standard has-post-thumbnail  category-attualita category-in-evidenza single-post-content has-thumbnail">
                            							<div class="post-header post-tp-13-header">
                                <nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://quotidianomolise.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://quotidianomolise.com/category/attualita/" ><span itemprop='name'>Attualità</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Immuni, il Molise tra le regioni più basse per percentuale di download</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-17"><a href="https://quotidianomolise.com/category/attualita/">Attualità</a></span><span class="term-badge term-22"><a href="https://quotidianomolise.com/category/in-evidenza/">In Evidenza</a></span></div>									<h1 class="single-post-title">
										<span class="post-title" itemprop="headline">Immuni, il Molise tra le regioni più basse per percentuale di download</span>
									</h1>
                                    									<div class="post-meta-wrap clearfix">
                                        <div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2020-09-09T13:27:58+02:00">Ultimo aggiornamento <b>9 Set 2020</b></time></span>
			<a href="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/#respond" title="Lascia un commento su: &quot;Immuni, il Molise tra le regioni più basse per percentuale di download&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
									</div>
                                    								<div class="single-featured">
                                    <a class="post-thumbnail open-lightbox" href="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg"><img  alt="" data-src="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16.jpg"></a>								</div>
                                		<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download&url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download %0A%0A https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download&body=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F&text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
									</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div class="wppas-qdm loader" data-zone="41681" data-singlecampaign="1" data-position="before_content"></div>
                                    								</div>
                                							<div class="entry-content clearfix single-post-content">
                                <div class="continue-reading-content close">
<p>Il Molise tra le regioni di Italia nelle quali meno persone hanno scaricato la app Immuni. E’ quanto viene fuori da un articolo pubblicato su Il Sole24 Ore. In totale sono 5,5 milioni (il 9,9% della popolazione) le persone che hanno scaricato la app. Una cifra che è pari al 14% dei cellulari che sono presenti in Italia, percentuale dalla quale sono esclusi i minori di 14 anni e chi non è in possesso di uno smartphone. Dalla disamina viene fuori che nel centro nord i download sono superiori al 10% della popolazione, mentre il sud è sempre sotto con un minimo del 5,4% in Sicilia e un 7,5% invece l’hanno scaricata in Molise. A spiegare il tasso piatto di crescita di Immuni, secondo l’analisi del Sole24 Ore, «contribuiscono diversi fattori. Certo, una generale sottostima del problema coronavirus (come mostrano i pochi download nelle regioni del Sud, meno colpite dalla pandemia). Ma c&#8217;è – a quanto si legge nelle polemiche che sull&#8217;app si riversano nei social &#8211; anche una sfiducia nei confronti di quella capacità di coordinamento complessivo. Ultimo esempio, quanto accaduto a un esperto di pa digitale, Francesco Paolicelli. Riferisce di essere finito in una odissea dopo l&#8217;alert di Immuni, perché la Regione competente nel suo caso, la Puglia, “come altre Regioni non ha ancora codificato cosa fare in questi casi”. “Dopo una prima quarantena mi hanno detto che ero libero di uscire. Due giorni dopo mi richiamano mi chiedono di fare altri sette giorni precauzionali di quarantena perché non hanno codificato il caso e quindi lo assimilano ad un rientro da zone pericolose con contatti vicini”. Alla fine, tampone negativo, “ma ho perso incontri professionali importanti”. Dal ministero della Salute riferiscono al Sole24Ore che la procedura doveva essere la seguente: l&#8217;asl competente, allertata dal medico, deve prescrivere solo 14 giorni di isolamento contati a partire dal giorno di rilevato contatto a rischio; e il tampone solo in presenza di sintomi, che l&#8217;asl accerterà con telefonate quotidiane. Per altro, questa procedura si mostra così utile non solo a contenere i contagi ma anche a monitorare l&#8217;eventuale aggravamento dei sintomi e quindi prevenire complicazioni. A patto di seguirla, la procedura. Si sa, in merito la competenza è regionale. Nonostante tutto, Paolicelli continua a suggerire di installare Immuni; perché resta uno strumento da utilizzare contro il virus». </p>


<div class="better-gallery-container"><div id="gallery-858016160" class="better-gallery  better-gallery-img-full" data-gallery-id="858016160">
                <div class="gallery-title clearfix">
                    <h3 class="main-title">Immuni, il Molise tra le regioni più basse per percentuale di download</h3>
                    <span class="prev"><i class="fa fa-angle-left"></i> Indietro</span>
                    <span class="count"><i class="current">1</i> di <i class="total">2</i></span>
                    <span class="next">Avanti <i class="fa fa-angle-right"></i></span>
                </div>
                <div class="fotorama" data-nav="thumbs" data-auto="false" data-ratio="16/7"><div data-thumb="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16-1.jpg">
                        <a href="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16-1.jpg" class="slide-link" data-not-rel="true">
                            <img  data-id="151085" src="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-19-16-1.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div><div data-thumb="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-26-34.jpg">
                        <a href="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-26-34.jpg" class="slide-link" data-not-rel="true">
                            <img  data-id="151086" src="https://quotidianomolise.com/app/uploads/2020/09/photo_2020-09-09_13-26-34.jpg">
                        </a>
                    <div class="slide-title-wrap"></div></div></div></div><script>var prt_gal_img_858016160 = ["https:\/\/quotidianomolise.com\/app\/uploads\/2020\/09\/photo_2020-09-09_13-19-16-1.jpg","https:\/\/quotidianomolise.com\/app\/uploads\/2020\/09\/photo_2020-09-09_13-26-34.jpg"]; var prt_gal_cap_858016160 = ["",""]; </script></div></div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua Lettura</a></div>							</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div class="wppas-qdm loader" data-zone="41682" data-singlecampaign="1" data-position="after_content"></div>
                                    								</div>
                                		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://quotidianomolise.com/immuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Immuni, il Molise tra le regioni più basse per percentuale di download&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download&url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download %0A%0A https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download&body=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Fimmuni-il-molise-tra-le-regioni-piu-basse-per-percentuale-di-download%2F&text=Immuni%2C+il+Molise+tra+le+regioni+pi%C3%B9+basse+per+percentuale+di+download" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
								</article>
                        	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo Precedente				</p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/il-molise-al-tg1-grazie-al-cvta-street-fest/" rel="prev">Il Molise al Tg1 grazie al CVTà Street Fest</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo Successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/guida-in-stato-di-ebbrezza-i-carabinieri-denunciano-due-persone/" rel="next">Guida in stato di ebbrezza, i carabinieri denunciano due persone</a></p>
			</div>
		
	</section>
					</div>
                    <div id="respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="151083">
			<i class="fa fa-comments"></i> lascia un commento		</a>
	</section>

</div>				</div><!-- .content-column -->

			</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
    </div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer boxed">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-50087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50087"><a href="https://quotidianomolise.com/info-contatti/">Contattaci</a></li>
<li id="menu-item-42298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-42298"><a href="https://quotidianomolise.com/privacy-policy-gdpr/">Privacy Policy &#038; GDPR</a></li>
<li id="menu-item-42297" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42297"><a href="https://quotidianomolise.com/login/">Login</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/quotmolis"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Quotidianomolise.com © 2020 - Tutti i diritti riservati<br>
Registrazione Tribunale di Campobasso N. 11/11 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://giuswhite.eu"><img src="https://www.giuswhite.eu/images/logo_long_light.png" alt="GiusWhite" style="max-height:26px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="push"></div>
		</div><!-- .main-wrap -->
        <div class="footer-sticky-bar">
    <div class="row" stype="padding: 7px 10px">
        <div class="col-12" style="padding: 0 10px">
            <div class="wppas-qdm" data-zone="142731" data-position="footer_sticky"></div>
        </div>
    </div>
	<div class="row" style="padding: 1px 10px; background-color: #003a79">
		<div class="col-xs-4" style="padding: 0 !important;">
			<a href="https://api.whatsapp.com/send?phone=393938149448&text=NEWS%20SI.%20Ricorda%20di%20salvare%20il%20numero%20in%20rubrica" target="_blank">
                <span class="services-badge is-visible" style="font-size: 15px; padding: 10px 10px"><i class="fa fa-whatsapp"></i> WHATSAPP</span>
			</a>
		</div>
		<div class="col-xs-4" style="padding: 0 !important;">
            <a href="https://www.quotidianomolise.com/servizi/" target="_self">
                <span class="services-badge is-visible" style="font-size: 15px; padding: 10px 10px"><i class="fa fa-info-circle"></i> AREA SERVIZI</span>
            </a>
		</div>
		<div class="col-xs-4" style="padding: 0 !important;">
			<a href="https://www.quotidianomolise.com/radio-valentina" target="_blank">
				<span class="services-badge is-visible" style="font-size: 15px; padding: 10px 28px"><i class="fa fa-podcast"></i> RADIO</span>
			</a>
		</div>
	</div>
</div>


		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=685205481667890&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '685205481667890',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://quotidianomolise.com/wp/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '151083'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>
		<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Ingrandisci l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	        <div class="rh-cover noscroll gr-5 no-login-icon" >
            <span class="rh-close"></span>
            <div class="rh-panel rh-pm">
                <div class="rh-p-h">
                                    </div>

                <div class="rh-p-b">
                                        <div class="rh-c-m clearfix"></div>

                                            <form role="search" method="get" class="search-form" action="https://quotidianomolise.com">
                            <input type="search" class="search-field"
                                   placeholder="Ricerca..."
                                   value="" name="s"
                                   title="Cercare:"
                                   autocomplete="off">
                        </form>
                                        </div>
            </div>
                    </div>
        
		<div id="fb-root"></div>
		<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/quotidianomolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3cb7930895ecf400ff542bbe2b3550df","fragment_name":"wc_fragments_3cb7930895ecf400ff542bbe2b3550df","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.1'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' async="async" src='https://quotidianomolise.com/app/bs-booster-cache/c912193ecacebf50e62cb19f45e47ebd.js?ver=5.3.2'></script>

<script>
var pygkcw=function(a){"use strict";return{init:function(){0==pygkcw.ads_state()&&pygkcw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pygkcw-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://quotidianomolise.com/wp/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pygkcw.init()});

</script>
<!--<script src="https://track.eadv.it/quotidianomolise.com.php" _djrealurl="https://track.eadv.it/quotidianomolise.com.php"></script>-->
<script data-ad-client="ca-pub-5354971092730058" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: quotidianomolise.com @ 2020-09-09 17:25:13 by W3 Total Cache
-->