	<!DOCTYPE html>
    	<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
        		<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="google-site-verification" content="9J2e54KbVnaQEheVGe-XWA-7zKUCqtJfXkCWVPSYvFw" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://quotidianomolise.com/wp/xmlrpc.php"/>
        <title>Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti</title>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.2 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v8.1.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti" />
<meta property="og:description" content="Buone notizie dal ministero dell’Interno: in Italia i reati sono diminuiti del 9,2%. Anche in Molise, nel primo trimestre del 2019, i reati sono calati del 2,9% rispetto allo stesso periodo del 2018. In particolare, è la notizia del Viminale, a Campobasso si registra una diminuzione dei reati pari al 6,4% mentre ad Isernia il &hellip;" />
<meta property="og:url" content="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/" />
<meta property="og:site_name" content="quotidianomolise.com" />
<meta property="article:publisher" content="https://www.facebook.com/quotmolis/" />
<meta property="article:tag" content="Campobasso" />
<meta property="article:tag" content="Isernia" />
<meta property="article:tag" content="reati" />
<meta property="article:section" content="Campobasso" />
<meta property="article:published_time" content="2019-05-16T19:25:17+00:00" />
<meta property="og:image" content="https://quotidianomolise.com/app/uploads/2018/07/volanti-polizia-notte-2-21-500x375.jpg" />
<meta property="og:image:secure_url" content="https://quotidianomolise.com/app/uploads/2018/07/volanti-polizia-notte-2-21-500x375.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buone notizie dal ministero dell’Interno: in Italia i reati sono diminuiti del 9,2%. Anche in Molise, nel primo trimestre del 2019, i reati sono calati del 2,9% rispetto allo stesso periodo del 2018. In particolare, è la notizia del Viminale, a Campobasso si registra una diminuzione dei reati pari al 6,4% mentre ad Isernia il [&hellip;]" />
<meta name="twitter:title" content="Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti" />
<meta name="twitter:image" content="https://quotidianomolise.com/app/uploads/2018/07/volanti-polizia-notte-2-21-500x375.jpg" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"https:\/\/quotidianomolise.com\/","sameAs":["https:\/\/www.facebook.com\/quotmolis\/"],"@id":"https:\/\/quotidianomolise.com\/#organization","name":"Italmedia Srl","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed" href="https://quotidianomolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Feed dei commenti" href="https://quotidianomolise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="quotidianomolise.com &raquo; Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti Feed dei commenti" href="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/quotidianomolise.com\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://quotidianomolise.com/app/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.7' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://quotidianomolise.com/app/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.7' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='publisher-child-css'  href='https://quotidianomolise.com/app/themes/publisher-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway:400%7COpen+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_ii-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-fonticons-ii.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_fonticons_fa-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-fonticons-fa.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='select2-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/select2/select2.min.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_crop-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-crop.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_modal-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-modal.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_styles-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-styles.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_members-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-members.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_profile-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-profile.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_account-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-account.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_misc-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-misc.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_fileupload-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-fileupload.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/pickadate/default.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_date-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/pickadate/default.date.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_datetime_time-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/pickadate/default.time.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_raty-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-raty.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_scrollbar-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-scrollbar.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_tipsy-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-tipsy.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_responsive-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-responsive.css?ver=2.0.40' type='text/css' media='all' />
<link rel='stylesheet' id='um_default_css-css'  href='https://quotidianomolise.com/app/plugins/ultimate-member/assets/css/um-old-default.css?ver=2.0.40' type='text/css' media='all' />
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/nativeflashradiov4.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/qdm-manager/helpers/radio-manager/lib/Chart.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Visualizza carrello","cart_url":"https:\/\/quotidianomolise.com\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.4.7'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/wppas/templates/js/advertising.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/themes/publisher/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.8.0'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://quotidianomolise.com/app/themes/publisher/includes/libs/better-framework/assets/js/respond.min.js?ver=3.8.0'></script>
<![endif]-->
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-gdpr.min.js?ver=2.0.40'></script>
<link rel='https://api.w.org/' href='https://quotidianomolise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://quotidianomolise.com/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://quotidianomolise.com/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<meta name="generator" content="WooCommerce 3.4.7" />
<link rel='shortlink' href='https://quotidianomolise.com/?p=84229' />
<link rel="alternate" type="application/json+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://quotidianomolise.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F&#038;format=xml" />
			<link rel="amphtml" href="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/"/>
					<style type="text/css">
			.request_name {
				display: none !important;
			}
		</style>
	<meta property="fb:app_id" content="685205481667890">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://quotidianomolise.com/app/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/quotidianomolise.com\/app\/uploads\/2018\/10\/Testata-sito-2018-2.jpg"
    },
    "url": "https:\/\/quotidianomolise.com\/",
    "name": "quotidianomolise.com",
    "description": "Il molise in diretta"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "quotidianomolise.com",
    "alternateName": "Il molise in diretta",
    "url": "https:\/\/quotidianomolise.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti",
    "description": "Buone notizie dal ministero dell\u2019Interno: in Italia i reati sono diminuiti del 9,2%. Anche in Molise, nel primo trimestre del 2019, i reati sono calati del 2,9% rispetto allo stesso periodo del 2018. In particolare, \u00e8 la notizia del Viminale, a Campo",
    "datePublished": "2019-05-16",
    "dateModified": "2019-05-16",
    "author": {
        "@type": "Person",
        "@id": "#person-WebNews",
        "name": "WebNews"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/quotidianomolise.com\/app\/uploads\/2018\/07\/volanti-polizia-notte-2-21-500x375.jpg",
        "width": 500,
        "height": 375
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/quotidianomolise.com\/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://quotidianomolise.com/app/bs-booster-cache/f2e783bee4e8b9f2ecf4eba3c223c152.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1558031479' href='https://quotidianomolise.com/app/bs-booster-cache/3355060e507ef4f48480ecdde791bd40.css' type='text/css' media='all' />

<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36814925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- BetterFramework Head Inline CSS -->
<style>
.bs-slider-1-item .title {
    max-width: 100%;
    font-size: 19px;
}

.bs-slider-1-item .term-badges.floated {
    display: none;
}

.bs-slider-1-item .post-meta {
    display: none;
}

.wp-video {
    margin: 0 auto;
}

.btn-bs-pagination {
    border: 1px solid #444444;
    color: #444444 !important;
    font-size: 20px!important;
}

.topbar.use-pretty-tabs {
    z-index: 9990;
}

.single-post-title {
    text-transform: inherit !important;
}

.listing-mg-1-item .content-container, .listing-mg-1-item .title{
        text-transform: inherit !important;
}

li.vc_tta-tab {
   margin: 0 !important;
    width: 50%;
    font-size: 35px;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab>a {
    background-color: #003a79 !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-tab.vc_active>a {
    background-color: #135bab !important;
    color: #FFF !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel .vc_tta-panel-title>a {
    background-color: #003a79 !important;
    color: #fff !important;
}

.wpb-js-composer .vc_tta-color-white.vc_tta-style-classic .vc_tta-panel.vc_active .vc_tta-panel-title>a {
    background-color: #135bab !important;
    color: #fff !important;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body
    class="post-template-default single single-post postid-84229 single-format-standard woocommerce-no-js active-light-box active-top-line ltr close-rh page-layout-3-col-0 full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-52 single-cat-52 single-cat-53  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-5.4.7 vc_responsive bs-ll-a" dir="ltr">
<div id="backgroundPasPopup" class="blockexit "blockexit="5" style=""></div><div class="PasPopupCont" style="visibility: hidden; opacity:0;"><p style="margin: 0px auto; font-size: 16px; padding: 5px; background-color: #828282; color: #ffffff; max-width: 300px">Chiudi tra <span id="popup-countdown">5</span> secondi</p><div class="paspopup_content nobg"><div class="close_paspopup" style="display: none"><span>x</span></div><div  class="paszone_container paszone-container-42327 _phone_portrait  " id="paszonecont_42327" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-42327 _phone_portrait" id="42327" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-42327" style="" ><div class="pasli pasli-77850 "  data-duration="5000" bid="77850" aid="42327"><a class="wpproaddlink" href="https://quotidianomolise.com/wp?pasID=Nzc4NTA=&amp;pasZONE=NDIzMjc=" target="_blank" ><img src="http://quotidianomolise.com/app/uploads/2019/04/popup-dimensione.jpg?pas=3270487881905161933" alt="Dimensione Popup" border="0"  /></a></div></div></div></div></div></div><script>jQuery(document).ready(function($){loadPASPopup( 0, "success", "https://quotidianomolise.com/wp/wp-admin/admin-ajax.php", 1, 0);});</script>		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">

        <section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner clearfix">

									<div class="section-links">
													<a class="topbar-sign-in "
							   data-toggle="modal" data-target="#bsLoginModal">
								<i class="fa fa-user-circle"></i> Log In / Registrati							</a>

							<div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog"
							     style="display: none">
								<div class="modal-dialog" role="document">
									<div class="modal-content">
											<span class="close-modal" data-dismiss="modal" aria-label="Close"><i
														class="fa fa-close"></i></span>
										<div class="modal-body">
											<div  class="bs-shortcode bs-login-shortcode ">
    	<div class="bs-login bs-type-login-register"  style="display:none">

        			<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                				<form name="loginform"
					  action="https://quotidianomolise.com/wp/wp-login.php" method="post">

                    					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Benvenuto, accedi al tuo account.</p>
					</div>
                    
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
							   value="" size="20"
							   placeholder="Username o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
							   class="input"
							   value="" size="20" placeholder="Password..."
							   required/>
					</div>

                    
					<div class="login-field">
						<a href="https://quotidianomolise.com/my-account/lost-password/"
						   class="go-reset-panel">Password dimenticata?</a>

                        							<span class="login-remember">
                                								<input class="remember-checkbox" name="rememberme" type="checkbox"
									   id="rememberme"
									   value="forever"  />
								<label class="remember-label">Ricordami</label>
							</span>
                        					</div>

                    
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
							   class="button-primary login-btn"
							   value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/"/>
					</div>

                    						<div class="login-field login-signup">
							<span>Non hai un account?								<a
										href="https://quotidianomolise.com/wp/wp-login.php?action=register">Registrati</a>
							</span>
						</div>
                    				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Log In				</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera password.</p>
						<p>La password verrà inviata via email.</p>
					</div>
                    					<form name="lostpasswordform" id="lostpasswordform"
						  action="https://quotidianomolise.com/wp/wp-login.php?action=lostpassword"
						  method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
								   placeholder="Username o Email..."
								   required/>
						</div>

                        
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
								   value="Invia la password"/>

						</div>
					</form>
				</div>
			</div>
        	</div>
    </div>
										</div>
									</div>
								</div>
							</div>
												</div>
				
				<div class="section-menu">
						<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">giovedì, maggio 16, 2019</span>
					</li>
					<li id="menu-item-21842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-18 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21842"><a href="https://quotidianomolise.com/category/cronaca/"><i class="bf-icon  fa fa-newspaper-o"></i>Notizie</a></li>
<li id="menu-item-21885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-33 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-21885"><a href="https://quotidianomolise.com/category/sport/"><i class="bf-icon  fa fa-soccer-ball-o"></i>Sport</a></li>
<li id="menu-item-51070" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-51070"><a href="https://quotidianomolise.com/servizio-sms/"><i class="bf-icon  fa fa-mobile-phone"></i>Servizio SMS</a></li>
<li id="menu-item-41745" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-41745"><a href="https://quotidianomolise.com/abbonamenti/"><i class="bf-icon  fa fa-hand-o-right"></i>Abbonamenti</a></li>
<li id="menu-item-50088" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-50088"><a href="https://quotidianomolise.com/contact-us/"><i class="bf-icon  fa fa-phone"></i>Contattaci</a></li>
<li id="menu-item-53140" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-53140"><a href="https://quotidianomolise.com/category/relazioni-sociali/"><i class="bf-icon  fa fa-smile-o"></i>Relazioni Sociali</a></li>
			</ul>

		</nav>
	</div>
				</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
                                    <div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="https://quotidianomolise.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://quotidianomolise.com/app/uploads/2018/10/Testata-sito-2018-2.jpg"
			     alt="QuotidianoMolise.com"  />

			<span class="site-title">QuotidianoMolise.com - Il molise in diretta</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
							<div class="sidebar-col col-xs-8">
								<div class="col-inside">
									<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
                                        <div  class="paszone_container paszone-container-42291 _phone_portrait  " id="paszonecont_42291" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-42291 _phone_portrait" id="42291" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-42291" style="" ><div class="pasli pasli-77848 "  data-duration="5000" bid="77848" aid="42291"><a class="wpproaddlink" href="https://quotidianomolise.com/wp?pasID=Nzc4NDg=&amp;pasZONE=NDIyOTE=" target="_blank" ><img src="http://quotidianomolise.com/app/uploads/2019/04/dimensione-3x1.jpg?pas=9354924311905161933" alt="Dimensione srl 3&#215;1" border="0"  /></a></div></div></div></div>									</aside>
								</div>
							</div>
						</div>
					</div>
				</div>
			</div>
		</div>

        <div id="menu-main" class="menu main-menu-wrapper show-search-item show-cart-item menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-21747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home better-anim-fade menu-item-21747"><a href="https://quotidianomolise.com/">Homepage</a></li>
<li id="menu-item-21733" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-52 better-anim-fade menu-item-21733"><a href="https://quotidianomolise.com/category/campobasso/">Campobasso</a></li>
<li id="menu-item-21738" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-53 better-anim-fade menu-item-21738"><a href="https://quotidianomolise.com/category/isernia/">Isernia</a></li>
<li id="menu-item-21743" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-55 better-anim-fade menu-item-21743"><a href="https://quotidianomolise.com/category/termoli/">Termoli</a></li>
<li id="menu-item-50097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-60 better-anim-fade menu-item-50097"><a href="https://quotidianomolise.com/category/necrologi/">Necrologi</a>
<ul class="sub-menu">
	<li id="menu-item-50098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-61 better-anim-fade menu-item-50098"><a href="https://quotidianomolise.com/category/ringraziamenti-necrologi/">Ringraziamenti Necrologi</a></li>
</ul>
</li>
<li id="menu-item-77870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19128 better-anim-fade menu-item-77870"><a href="https://quotidianomolise.com/category/rubriche/salute/">Salute</a></li>
<li id="menu-item-81570" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19222 better-anim-fade menu-item-81570"><a href="https://quotidianomolise.com/category/i-soliti-sospetti/">I soliti sospetti</a></li>
<li id="menu-item-81775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-19225 better-anim-fade menu-item-81775"><a href="https://quotidianomolise.com/category/campobasso-al-voto/">Campobasso al voto</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://quotidianomolise.com">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
								<div class="shop-cart-container close">

	<a href="https://quotidianomolise.com/cart/" class="cart-handler">
		<i class="fa fa-shopping-cart"></i> 	</a>

	<div class="cart-box woocommerce clearfix">
		 <div class="widget_shopping_cart_content"></div>	</div>
</div>
						</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container rh-img-logo">
				<a href="https://quotidianomolise.com/" itemprop="url" rel="home">
											<img src="http://quotidianomolise.com/app/uploads/2018/10/logo_mobile_qdm.jpg"
						     alt="quotidianomolise.com"  data-bsrjs="http://quotidianomolise.com/app/uploads/2018/10/logo_mobile_qdm.jpg"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<div class="content-wrap">
    	<main id="content" class="content-container">

		<div class="container container layout-1-col layout-no-sidebar post-template-13">
			<div class="row main-section">
				<div class="col-sm-10 content-column">
					<div class="single-container">
						<article id="post-84229" class="post-84229 post type-post status-publish format-standard has-post-thumbnail  category-campobasso category-isernia tag-campobasso tag-isernia tag-reati single-post-content has-thumbnail">
                            							<div class="post-header post-tp-13-header">
                                <nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-align-center"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://quotidianomolise.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://quotidianomolise.com/category/campobasso/" ><span itemprop='name'>Campobasso</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/"/></li></ul></nav><div class="term-badges floated"><span class="term-badge term-52"><a href="https://quotidianomolise.com/category/campobasso/">Campobasso</a></span><span class="term-badge term-53"><a href="https://quotidianomolise.com/category/isernia/">Isernia</a></span></div>									<h1 class="single-post-title">
										<span class="post-title" itemprop="headline">Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti</span>
									</h1>
                                    <h2 class="post-subtitle">Episodi criminosi in discesa anche ad Isernia che registra un -14,8%</h2>									<div class="post-meta-wrap clearfix">
                                        <div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-05-16T19:25:17+00:00">Il <b>Mag 16, 2019</b></time></span>
			<a href="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/#respond" title="Lascia un commento su: &quot;Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti&quot;" class="comments"><i class="fa fa-comments-o"></i> 0</a></div>
									</div>
                                    								<div class="single-featured">
                                    <a class="post-thumbnail open-lightbox" href="https://quotidianomolise.com/app/uploads/2018/07/volanti-polizia-notte-2-21-500x375.jpg"><img  alt="" data-src="https://quotidianomolise.com/app/uploads/2018/07/volanti-polizia-notte-2-21-500x375.jpg"></a>								</div>
                                		<div class="post-share single-post-share top-share clearfix style-1">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti&url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti %0A%0A https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti&body=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F&text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div>		</div>
									</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div  class="paszone_container paszone-container-41681 _phone_portrait  " id="paszonecont_41681" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-41681 _phone_portrait" id="41681" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-41681" style="" ><div class="pasli pasli-77848 "  data-duration="5000" bid="77848" aid="41681"><a class="wpproaddlink" href="https://quotidianomolise.com/wp?pasID=Nzc4NDg=&amp;pasZONE=NDE2ODE=" target="_blank" ><img src="http://quotidianomolise.com/app/uploads/2019/04/dimensione-3x1.jpg?pas=17399073141905161933" alt="Dimensione srl 3&#215;1" border="0"  /></a></div></div></div></div>								</div>
                                							<div class="entry-content clearfix single-post-content">
                                <div class="continue-reading-content close"><p>Buone notizie dal ministero dell’Interno: in Italia i reati sono diminuiti del 9,2%. Anche in Molise, nel primo trimestre del 2019, i reati sono calati del 2,9% rispetto allo stesso periodo del 2018. In particolare, è la notizia del Viminale, a Campobasso si registra una diminuzione dei reati pari al 6,4% mentre ad Isernia il segno meno è al 14,8%. «Sul fronte dei reati, in Italia si registra un calo di omicidi, violenze sessuali e tentati omicidi del 15%: calcolando tutti i reati in generale la flessione è del 9,2%. Segno meno anche nella presenza di stranieri ospiti delle strutture di accoglienza. Dalle 170mila al giorno rilevate al 13 maggio 2018 alle 115.894 conteggiate al 13 maggio 2019» dicono dal ministero dell’Interno. Anche in Molise gli stranieri residenti nelle strutture di accoglienza sono diminuiti: dai 2702 di un anno fa ai 1735 di quest’anno, con una diminuzione pari al 35%. I dati derivano dal monitoraggio effettuato periodicamente dal Viminale per testare l’efficacia del Decreto sicurezza bis. «Uno strumento  che contiene nuove misure per potenziare la lotta all’immigrazione clandestina e tutelare le forze dell&#8217;ordine. Un secondo tassello fondamentale dopo l&#8217;adozione del decreto sicurezza che, alla fine dello scorso anno, ha fornito strumenti innovativi per allontanare clandestini e delinquenti, per rafforzare la sicurezza urbana con fondi e poteri ai sindaci contro le grandi piazze di spaccio e il degrado urbano» le parole del Viminale.</p>
</div><div class="continue-reading-container"><a href="#" class="continue-reading-btn btn">Continua Lettura</a></div>							</div>
                            								<div class="crearfix" style="margin-bottom: 10px">
                                    <div  class="paszone_container paszone-container-41682 _phone_portrait  " id="paszonecont_41682" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-41682 _phone_portrait" id="41682" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-41682" style="" ><div class="pasli pasli-77848 "  data-duration="5000" bid="77848" aid="41682"><a class="wpproaddlink" href="https://quotidianomolise.com/wp?pasID=Nzc4NDg=&amp;pasZONE=NDE2ODI=" target="_blank" ><img src="http://quotidianomolise.com/app/uploads/2019/04/dimensione-3x1.jpg?pas=3800038921905161933" alt="Dimensione srl 3&#215;1" border="0"  /></a></div></div></div></div>								</div>
                                		<div class="post-share single-post-share bottom-share clearfix style-1">
			<div class="post-share-btn-group">
				<a href="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/#respond" class="post-share-btn post-share-btn-comments comments" title="Lascia un commento su: &quot;Decreto Sicurezza bis: a Campobasso -6,4% per i reati, in calo anche gli stranieri accolti&quot;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a>			</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-default">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Condividi</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti&url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti %0A%0A https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti&body=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">E-mail</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fquotidianomolise.com%2Fdecreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti%2F&text=Decreto+Sicurezza+bis%3A+a+Campobasso+-6%2C4%25+per+i+reati%2C+in+calo+anche+gli+stranieri+accolti" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div>		</div>
								</article>
                        	<section class="next-prev-post clearfix">

					<div class="prev-post">
				<p class="pre-title heading-typo"><i
							class="fa fa-arrow-left"></i> Articolo Precedente				</p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/rifiuti-scatta-la-tolleranza-zero-multe-da-600-euro/" rel="prev">Rifiuti, scatta la tolleranza zero: multe da 600 euro</a></p>
			</div>
		
					<div class="next-post">
				<p class="pre-title heading-typo">Articolo Successivo <i
							class="fa fa-arrow-right"></i></p>
				<p class="title heading-typo"><a href="https://quotidianomolise.com/confronto-tra-unione-degli-studenti-e-tre-dei-candidati-alla-carica-di-sindaco/" rel="next">Confronto tra Unione degli Studenti e tre dei candidati alla carica di sindaco</a></p>
			</div>
		
	</section>
					</div>
                    <div id="respond">	<section class="comments-template ajaxified-comments-container">
		<a href="#" class="comment-ajaxified-placeholder" data-comment-post-id="84229">
			<i class="fa fa-comments"></i> lascia un commento		</a>
	</section>

</div>				</div><!-- .content-column -->

			</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
    </div><!-- .content-wrap -->
	<footer id="site-footer" class="site-footer boxed">
		<div class="footer-widgets dark-text">
	<div class="content-wrap">
		<div class="container">
			<div class="row">
										<div class="col-sm-4">
							<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="nav_menu-2" class=" h-ni w-nt footer-widget footer-column-1 widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-50087" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-50087"><a href="https://quotidianomolise.com/contact-us/">Contattaci</a></li>
<li id="menu-item-42298" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-42298"><a href="https://quotidianomolise.com/privacy-policy-gdpr/">Privacy Policy &#038; GDPR</a></li>
<li id="menu-item-42295" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-42295"><a href="https://quotidianomolise.com/abbonamenti/">Abbonamenti</a></li>
<li id="menu-item-42297" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-42297"><a href="https://quotidianomolise.com/login/">Login</a></li>
</ul></div></div>							</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
															</aside>
						</div>
						<div class="col-sm-4">
							<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
								<div id="bs-likebox-2" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-likebox">	<div  class="bs-shortcode bs-likebox ">
				<div class="fb-page"
		     data-href="https://www.facebook.com/quotmolis"
		     data-small-header="false"
		     data-adapt-container-width="true"
		     data-show-facepile="1"
		     data-locale="it_IT"
		     data-show-posts="0">
			<div class="fb-xfbml-parse-ignore">
			</div>
		</div><!-- .fb-page -->
	</div><!-- .bs-likebox -->
</div>							</aside>
						</div>
									</div>
		</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							Quotidianomolise.com © 2019 - Tutti i diritti riservati<br>
Registrazione Tribunale di Campobasso N. 11/11 						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							<a href="http://giuswhite.eu"><img src="http://www.giuswhite.eu/images/logo_long_light.png" alt="GiusWhite" style="max-height:26px"></a>						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
<div class="push"></div>
		</div><!-- .main-wrap -->
        <div class="footer-sticky-bar">
	<div class="row" style="padding: 0px 9px">
		<div class="col-xs-3" style="padding: 7px 0px 0px 10px; padding-right: 0px !important;">
			<a href="https://api.whatsapp.com/send?phone=+393201122791" target="_blank"
			   style="display: inline-block; width: 143px; background-color: #00e676; max-width: 100%">
				<span class="whatsapp-badge is-visible fade-out-4"><i class="fa fa-whatsapp"></i></span>
			</a>
		</div>
		<div class="col-xs-6" style="padding: 7px 0px 0px 0px">
			<div id="radio-container" style="width:100%; height:42px;"></div>
		</div>
		<div class="col-xs-3" style="padding: 7px 10px 0px 0px; padding-left: 0px !important;">
			<a href="https://www.quotidianomolise.com/servizi/" target="" style="display: inline-block; background-color: #008cb5; padding: 0px 10px; max-width: 100%; width: 143px">
				<span class="services-badge is-visible" style="font-size: 15px"><i class="fa fa-info-circle"></i> Servizi</span>
			</a>
		</div>
	</div>
</div>
<script>
    jQuery("#radio-container").flashradio({
		token: "cnZwdWplamJvcG5wbWp0Zi9kcG4B",
        userinterface: "small",
        backgroundcolor: "",
        themecolor: "#003a79",
        themefontcolor: "#ffffff",
        startvolume: "50",
        radioname: "Radio Valentina - Live",
        scroll: "auto",
        autoplay: "false",
        useanalyzer: "fake",
        analyzertype: "4",
        usecover: "true",
        usestreamcorsproxy: "false",
        debug: "false",
        ownsongtitleurl: "",
        radiocover: "",
        songgooglefontname: "",
        songfontname: "",
        titlegooglefontname: "",
        titlefontname: "",
        corsproxy: "",
        streamprefix: "",
        mountpoint: "",
        radiouid: "",
        apikey: "",
        radiojar: "",
        streamid: "1",
        streampath: "/live",
        streamtype: "shoutcast1",
        streamurl: "https://nr5.newradio.pro:8587/stream",
        songinformationinterval: "5000",
    });
</script>
		<div class="bs-wrap-gdpr-law ">
			<div class="bs-gdpr-law">
				<p>
					Questo sito utilizza cookie per migliorare l'esperienza per l'utente. Per ulteriori dettagli puoi consultare la pagina dedicata.
					<a class="bs-gdpr-accept" href="#"
					   data-cookie="show">Accetta</a>

											<a class="bs-gdpr-more"
						   href="http://quotidianomolise.com/privacy-policy-gdpr/">Dettagli</a>
									</p>
			</div>

					</div>
		
<div id="um_upload_single" style="display:none">
	
</div><div id="um_view_photo" style="display:none">

	<a href="#" data-action="um_remove_modal" class="um-modal-close"><i class="um-faicon-times"></i></a>
	
	<div class="um-modal-body photo">
	
		<div class="um-modal-photo">

		</div>

	</div>
	
</div>		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=685205481667890&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '685205481667890',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://quotidianomolise.com/wp/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '84229'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        jQuery(document).on("ajaxified-comments-loaded",appendFbScript);
    }

    appendFbScript();

})();
		</script>
		<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_smart_lists_loc = {"translations":{"nav_next":"Next","nav_prev":"Prev","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"boxed"},"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Ingrandisci l'immagine","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
			<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Log In / Registrati						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="https://quotidianomolise.com">
							<input type="search" class="search-field"
							       placeholder="Ricerca..."
							       value="" name="s"
							       title="Cercare:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
    	<div class="bs-login bs-type-login-register"  style="display:none">

        			<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
                				<form name="loginform"
					  action="https://quotidianomolise.com/wp/wp-login.php" method="post">

                    					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Benvenuto, accedi al tuo account.</p>
					</div>
                    
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
							   value="" size="20"
							   placeholder="Username o Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
							   class="input"
							   value="" size="20" placeholder="Password..."
							   required/>
					</div>

                    
					<div class="login-field">
						<a href="https://quotidianomolise.com/my-account/lost-password/"
						   class="go-reset-panel">Password dimenticata?</a>

                        							<span class="login-remember">
                                								<input class="remember-checkbox" name="rememberme" type="checkbox"
									   id="rememberme"
									   value="forever"  />
								<label class="remember-label">Ricordami</label>
							</span>
                        					</div>

                    
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
							   class="button-primary login-btn"
							   value="Log In"/>
						<input type="hidden" name="redirect_to" value="https://quotidianomolise.com/decreto-sicurezza-bis-a-campobasso-64-per-i-reati-in-calo-anche-gli-stranieri-accolti/"/>
					</div>

                    						<div class="login-field login-signup">
							<span>Non hai un account?								<a
										href="https://quotidianomolise.com/wp/wp-login.php?action=register">Registrati</a>
							</span>
						</div>
                    				</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Log In				</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recupera password.</p>
						<p>La password verrà inviata via email.</p>
					</div>
                    					<form name="lostpasswordform" id="lostpasswordform"
						  action="https://quotidianomolise.com/wp/wp-login.php?action=lostpassword"
						  method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
								   placeholder="Username o Email..."
								   required/>
						</div>

                        
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
								   value="Invia la password"/>

						</div>
					</form>
				</div>
			</div>
        	</div>
    </div>					</div>
				</div>
						</div>
		
		<div id="fb-root"></div>
		<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://quotidianomolise.com/app/plugins/wppas/templates/css/wppas.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://quotidianomolise.com/wp/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/quotidianomolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_3cb7930895ecf400ff542bbe2b3550df","fragment_name":"wc_fragments_3cb7930895ecf400ff542bbe2b3550df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.7'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var xlwuev = {"plugin_version":"3.2.0"};
var xlwuev_settings = "{\"wuev-email-template\":{\"xlwuev_verification_method\":\"2\",\"xlwuev_verification_type\":\"1\",\"xlwuev_email_subject\":\"QuotidianoMolise.com - Verifica account\",\"xlwuev_email_heading\":\"Per favore, {{wcemailverificationcode}}\",\"xlwuev_email_body\":\"Ciao e benvenuto in QuotidianoMolise.comrnrnGrazie per esserti registrato :)rnrnPer poter effettuare il login, devi prima verificare il tuo account cliccando sul pulsante qui in basso.rnrn<h2>{{wcemailverificationcode}}<\/h2>rnrnLa mail con la quale ti sei registrato u00e8: {{xlwuev_user_email}}\",\"xlwuev_email_header\":\"u00a0rn<table style=\"width: 700px; margin: auto; text-align: center; border: 1px solid #eee; font-family: sans-serif;\">rn<thead>rn<tr>rn<td style=\"color: white; font-size: 33px; background: #1266ae; text-align: center; padding: 26px 0px;\">Demo Store Email Verification<\/td>rn<\/tr>rn<\/thead>rn<tbody>rn<tr>rn<td style=\"padding: 22px; font-size: 19px;\">Please Verify your email Account<\/td>rn<\/tr>rn<tr>rn<td style=\"padding: 0 22px 10px 22px; font-size: 19px;\">{{wcemailverificationcode}}<\/td>rn<\/tr>rn<\/tbody>rn<tfoot>rn<tr>rn<td style=\"color: #000; padding: 15px; background: #e4e4e4;\">{{sitename}}<\/td>rn<\/tr>rn<\/tfoot>rn<\/table>\"},\"wuev-messages\":{\"xlwuev_email_success_message\":\"La tua email u00e8 verificata! Puoi effettuare il login :)\",\"xlwuev_email_registration_message\":\"Ti abbiamo inviato un'email di verifica. Controlla e verifica il tuo account. {{xlwuev_resend_link}}\",\"xlwuev_email_resend_confirmation\":\"Invia una nuova email di verifica\",\"xlwuev_email_verification_already_done\":\"La tua email u00e8 giu00e0 verificata\",\"xlwuev_email_new_verification_link\":\"Un nuovo link di verifica u00e8 stato inviato. Controlla l'email. {{xlwuev_resend_link}}\",\"xlwuev_email_new_verification_link_text\":\"VERIFICA EMAIL\"},\"wuev-general-settings\":{\"xlwuev_restrict_user\":\"1\",\"xlwuev_verification_page\":\"1\",\"xlwuev_verification_page_id\":\"41683\",\"xlwuev_verification_error_page\":\"1\",\"xlwuev_verification_error_page_id\":\"41683\",\"xlwuev_email_error_message_not_verified_outside\":\"Devi verificare il tuo account prima di effettuare il loginrn{{xlwuev_resend_link}}\",\"xlwuev_email_error_message_not_verified_inside\":\"You need to verify your account. {{xlwuev_resend_link}}\",\"xlwuev_automatic_user_login\":\"2\"}}";
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/woo-confirmation-email/assets/js/woo-confirmation-email-admin.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/select2/select2.full.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/wp-util.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-crop.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-modal.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-jquery-form.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-fileupload.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/pickadate/picker.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/pickadate/picker.date.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/pickadate/picker.time.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/pickadate/legacy.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/pickadate/translations/it_IT.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-raty.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-tipsy.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-scrollbar.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-functions.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-responsive.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-conditional.min.js?ver=2.0.40'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var um_scripts = {"nonce":"40a23996db"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-scripts.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-members.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-profile.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/ultimate-member/assets/js/um-account.min.js?ver=2.0.40'></script>
<script type='text/javascript' src='https://quotidianomolise.com/wp/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/wppas/templates/js/jquery.cookie.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/quotidianomolise.com\/wp\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://quotidianomolise.com/app/plugins/wppas/templates/js/wppas.js?ver=4.9.8'></script>
<script type='text/javascript' async="async" src='https://quotidianomolise.com/app/bs-booster-cache/fa620d46464933a11097edb6bb70fda6.js?ver=4.9.8'></script>
		<script type="text/javascript">
			jQuery( '#request' ).val( '' );
		</script>
	
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: quotidianomolise.com @ 2019-05-16 21:33:38 by W3 Total Cache
-->