<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
			<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1"/>
		<title>Il nuovo Galanti sorgerà al posto dell&#039;ex Scientifico di Via Scardocchia - Quotidiano Del Molise</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://quotidianomolise.com/xmlrpc.php"/>
	<link rel="shortcut icon" href="http://quotidianomolise.com/wp-content/uploads/2014/10/favi.png" type="image/x-icon">
	<link rel="apple-touch-icon" href="http://quotidianomolise.com/wp-content/uploads/2014/10/favi.png">
	
<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.2 - wordpress-advertising.com -->
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-36814925-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il nuovo Galanti sorgerà al posto dell&#039;ex Scientifico di Via Scardocchia - Quotidiano Del Molise" />
<meta property="og:description" content="La nuova sede del liceo Galanti di Campobasso sorgerà accanto al nuovo liceo artistico di via Scardocchia: questa mattina a Campobasso nella sala della Giunta in via Roma il presidente della Provincia di Campobasso, Antonio Battista, ha illustrato il nuovo progetto dell&#8217;edificio scolastico, per la cui costruzione a fine febbraio 2018 sarà pubblicato il relativo &hellip;" />
<meta property="og:url" content="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/" />
<meta property="og:site_name" content="Quotidiano Del Molise" />
<meta property="article:tag" content="Campobasso" />
<meta property="article:tag" content="galanti" />
<meta property="article:tag" content="Molise" />
<meta property="article:tag" content="scientifico" />
<meta property="article:tag" content="scuola" />
<meta property="article:section" content="Campobasso" />
<meta property="article:published_time" content="2017-12-29T17:51:35+01:00" />
<meta property="article:modified_time" content="2017-12-29T17:59:45+01:00" />
<meta property="og:updated_time" content="2017-12-29T17:59:45+01:00" />
<meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/com.quotidianomolise/wp-content/uploads/2017/12/29174830/Liceo-scientifico-Romita.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/quotidianomolise.com\/","name":"Quotidiano Del Molise","potentialAction":{"@type":"SearchAction","target":"http:\/\/quotidianomolise.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Quotidiano Del Molise &raquo; Feed" href="http://quotidianomolise.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quotidiano Del Molise &raquo; Feed dei commenti" href="http://quotidianomolise.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Quotidiano Del Molise &raquo; Il nuovo Galanti sorgerà al posto dell&#8217;ex Scientifico di Via Scardocchia Feed dei commenti" href="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/quotidianomolise.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://quotidianomolise.com/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://quotidianomolise.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://quotidianomolise.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://quotidianomolise.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='ms-main-css'  href='http://quotidianomolise.com/wp-content/plugins/masterslider/public/assets/css/masterslider.main.css?ver=2.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ms-custom-css'  href='http://quotidianomolise.com/wp-content/uploads/masterslider/custom.css?ver=49' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-style-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/style.css?ver=4.9' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/css/ie.css?ver=4.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='newsplus-responsive-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='prettyphoto-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='newsplus-user-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/user.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='text-rotator-css'  href='http://quotidianomolise.com/wp-content/themes/newsplus/css/simpletextrotator.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mg_ajax = {"ajax_url":"http:\/\/quotidianomolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/no-cache-ajax-widgets/js/mg_ajax.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.9'></script>
<link rel='https://api.w.org/' href='http://quotidianomolise.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://quotidianomolise.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://quotidianomolise.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='http://quotidianomolise.com/?p=196730' />
<link rel="alternate" type="application/json+oembed" href="http://quotidianomolise.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fquotidianomolise.com%2Fil-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://quotidianomolise.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fquotidianomolise.com%2Fil-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia%2F&#038;format=xml" />
<script>var ms_grabbing_curosr='http://quotidianomolise.com/wp-content/plugins/masterslider/public/assets/css/common/grabbing.cur',ms_grab_curosr='http://quotidianomolise.com/wp-content/plugins/masterslider/public/assets/css/common/grab.cur';function msCli(f){f=f||'pause';var m=masterslider_instances;for(var i in m){m[i].api[f]();}}</script>
<meta name="generator" content="MasterSlider 2.9.8 - Responsive Touch Image Slider" />
<style type="text/css">
	.primary-nav {
	background-color:#f6973c;
	}
	ul.nav-menu > li > a {
	text-shadow: none;
	color:#ffffff;
	}
	.primary-nav li:hover > a {
	color:#ffffff;
	}
	ul.nav-menu > li.current-menu-item > a,
	ul.nav-menu > li.current-menu-ancestor > a,
	ul.nav-menu > li.current_page_item > a,
	ul.nav-menu > li.current_page_ancestor > a {
	color:#000;
	border-top-color: #2aa34d;
	}
	.primary-nav li ul {
	background-color:#ffffff;
	}
	.primary-nav li ul li a {
	color:#666666;
	}
	.primary-nav li ul li:hover > a {
	color:#333;
	background-color:#f0f0f0;
	}
	h3.sb-title {
	color:#999;
	}
	#secondary {
	color:#ccc;
	background-color:#444;
	}
	#secondary .sep {
	color:#ccc;
	}
	#secondary a,
	#secondary ul a,
	#secondary ul .entry-meta a,
	#secondary ul .widget .entry-meta a {
	color:#ccc;
	}
	#secondary a:hover,
	#secondary ul a:hover,
	#secondary ul .entry-meta a:hover,
	#secondary ul .widget .entry-meta a:hover {
	color:#fff;
	}
	h3.sc-title {
	color:#fff;
	}
	#secondary .widget ul li {
	border-bottom-color: #666;
	}

	#secondary .widget ul ul {
	border-top-color: #666;
	}
	#footer {
	color:#ccc;
	background-color:#333;
	}
	body.is-stretched.custom-background {
	background-color:#333;
	}
	#footer a {
	color:#fff;
	}
	#footer a:hover {
	color:#fff;
	}
</style>
    <!--[if lt IE 9]>
    <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
        <meta property="og:title" content="Il nuovo Galanti sorgerà al posto dell&#8217;ex Scientifico di Via Scardocchia"/>
        <meta property="og:type" content="article"/>
        <meta property="og:image" content="http://s3-eu-west-1.amazonaws.com/com.quotidianomolise/wp-content/uploads/2017/12/29174830/Liceo-scientifico-Romita.jpg"/>
        <meta property="og:url" content="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/"/>
        <meta property="og:description" content="La nuova sede del liceo Galanti di Campobasso sorgerà accanto al nuovo liceo artistico di via Scardocchia: questa mattina a Campobasso nella sala della Giunta in via Roma il presidente della Provincia di Campobasso, Antonio Battista, ha illustrato il nuovo progetto dell&#8217;edificio scolastico, per la cui costruzione a fine febbraio 2018 sarà pubblicato il relativo [&hellip;]"/>
        <meta property="og:site_name" content="Quotidiano Del Molise"/>
        <!-- BEGIN GADWP v5.1.1.2 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-36814925-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
	<script src="https://ajax.googleapis.com/ajax/libs/angularjs/1.3.14/angular.min.js"></script>
    <script id="ChameleonAd_Tag" data-pnl="1" data-website="48328" async src='//static.chameleon.ad/js/router.js'></script>
    <script src="http://quotidianomolise.com/wp-content/themes/newsplus/js/jquery.sticky.js"></script>
</head>
<body class="post-template-default single single-post postid-196730 single-format-standard _masterslider _msp_version_2.9.8 custom-font-enabled">
<div id="backgroundPasPopup" class="blockexit "blockexit="5" style=""></div><div class="PasPopupCont" style="visibility: hidden; opacity:0;"><p style="margin: 0px auto; font-size: 16px; padding: 5px; background-color: #828282; color: #ffffff; max-width: 300px">Chiudi tra <span id="popup-countdown">5</span> secondi</p><div class="paspopup_content nobg"><div class="close_paspopup" style="display: none"><span>x</span></div><div  class="paszone_container paszone-container-158068 _phone_portrait  " id="paszonecont_158068" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-158068 _phone_portrait" id="158068" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-158068" style="" ><div class="pasli pasli-162921 "  data-duration="5000" bid="162921" aid="158068"><a class="wpproaddlink" href="http://quotidianomolise.com?pasID=MTYyOTIx&amp;pasZONE=MTU4MDY4" target="_blank" ><img src="http://s3-eu-west-1.amazonaws.com/com.quotidianomolise/wp-content/uploads/2017/05/08174753/tonino-okok.jpg?pas=10192449201712291659" alt="Da Tonino Pizzeria" border="0"  /></a></div></div></div></div></div></div><script>jQuery(document).ready(function($){loadPASPopup( 0, "success", "http://quotidianomolise.com/wp-admin/admin-ajax.php", 1, 0);});</script><div id="page" class="hfeed site clear">
			<div id="utility-top">
			<div class="wrap clear">
									<nav id="optional-nav" class="secondary-nav">
						<ul id="menu-support-menu" class="sec-menu clear"><li id="menu-item-104426" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104426"><a href="http://quotidianomolise.com/area-abbonati/">Area Abbonati</a></li>
<li id="menu-item-104428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-104428"><a href="http://quotidianomolise.com/contattaci/">Contattaci</a>
<ul class="sub-menu">
	<li id="menu-item-107070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107070"><a href="http://quotidianomolise.com/area-abbonati/faq/">FAQ</a></li>
	<li id="menu-item-107071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107071"><a href="http://quotidianomolise.com/cookie-policy/">Cookie Policy</a></li>
</ul>
</li>
<li id="menu-item-104898" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-104898"><a href="#">Servizi</a>
<ul class="sub-menu">
	<li id="menu-item-104427" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104427"><a href="http://quotidianomolise.com/auguri-gratuiti-sul-quotidiano-molise/">Auguri</a></li>
	<li id="menu-item-121248" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-121248"><a href="http://www.annunci.net/">Annunci</a></li>
</ul>
</li>
<li id="menu-item-169509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-169509"><a href="http://bakecaincontriquotidiano.com/">Relazioni sociali</a></li>
<li id="menu-item-178068" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-178068"><a href="http://quotidianomolise.com/sms/">Servizio SMS</a></li>
<li id="menu-item-178094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-178094"><a href="http://quotidianomolise.com/notizie/">Notizie</a>
<ul class="sub-menu">
	<li id="menu-item-178092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178092"><a href="http://quotidianomolise.com/notizie/notizie-brevi/">Notizie Brevi</a></li>
	<li id="menu-item-178091" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-178091"><a href="http://quotidianomolise.com/notizie/in-evidenza/">In Evidenza</a></li>
	<li id="menu-item-178087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178087"><a href="http://quotidianomolise.com/notizie/attualita/">Attualità</a></li>
	<li id="menu-item-178093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178093"><a href="http://quotidianomolise.com/notizie/politica/">Politica</a></li>
	<li id="menu-item-178088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178088"><a href="http://quotidianomolise.com/notizie/cronaca/">Cronaca</a></li>
	<li id="menu-item-178090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178090"><a href="http://quotidianomolise.com/notizie/dalle-citta/">Dalle Città</a></li>
	<li id="menu-item-178089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178089"><a href="http://quotidianomolise.com/notizie/cultura-e-spettacoli/">Cultura e Spettacoli</a></li>
</ul>
</li>
<li id="menu-item-178085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178085"><a href="http://quotidianomolise.com/notizie/sport/">Sport</a></li>
<li id="menu-item-178074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178074"><a href="http://quotidianomolise.com/notizie/rubriche/">Rubriche</a></li>
<li id="menu-item-178070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-178070"><a href="http://quotidianomolise.com/notizie/alternanza-scuola-lavoro/">Scuola &#8211; Lavoro</a>
<ul class="sub-menu">
	<li id="menu-item-178071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178071"><a href="http://quotidianomolise.com/notizie/alternanza-scuola-lavoro/pilla-campobasso/">&#8220;Pilla&#8221; &#8211; Campobasso</a></li>
	<li id="menu-item-178072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178072"><a href="http://quotidianomolise.com/notizie/alternanza-scuola-lavoro/isiss-giordano-venafro/">Isiss &#8220;Giordano&#8221; &#8211; Venafro</a></li>
	<li id="menu-item-178073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-178073"><a href="http://quotidianomolise.com/notizie/alternanza-scuola-lavoro/mario-pagano-liceo-scientifico/">Mario Pagano &#8211; Liceo Scientifico</a></li>
</ul>
</li>
<li id="menu-item-194200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-194200"><a href="http://quotidianomolise.com/CALCIO/">CLASSIFICHE SERIE D</a></li>
</ul>					</nav><!-- #optional-nav -->
									<div id="callout-bar" role="complementary">
						<div class="callout-inner" style="padding: 0px">
							<!-- Text Right -->
							
        <script src="//ajax.googleapis.com/ajax/libs/jqueryui/1.11.2/jquery-ui.min.js"></script>        <link rel='stylesheet'  href='http://quotidianomolise.com/wp-content/plugins/ikgw-quotidiano-manager/commons/assets/css/font-awesome.min.css'/>        <script src='http://quotidianomolise.com/wp-content/plugins/ikgw-quotidiano-manager/commons/ik.js'></script>        <link href='http://quotidianomolise.com/wp-content/plugins/ikgw-quotidiano-manager/frontend-resources/ik.css' rel='stylesheet'>        <link href='http://quotidianomolise.com/wp-content/plugins/ikgw-quotidiano-manager/commons/qdm.css' rel='stylesheet'>        <link href='http://quotidianomolise.com/wp-content/plugins/ikgw-quotidiano-manager/frontend-resources/qdmpa.css' rel='stylesheet'>
        
                <div id="qdm-poptrgt"></div>
        <script>
            QDM.pop.html = "<div><div id=\"qdm-popcontainer\"></div><div id=\"qdm-popbox\"><span id = \"qdm-popcd\"></span></div></div>";
        </script>
        
        <div id="ikgw-user-area" class="wrap" style="text-align: right;">
                            <a id="ikgw-login-button" class="" href="javascript:void()">Login</a>
                <div id="ikgw-login" class="ikgw-container">
                    <div class="arrow-up"></div>
                    <div class="ikgw-formholder" style="z-index: 9999">
                        <section id="ikgw-login-section" class="ikgw-visible ikgw-section">
                            <fieldset class="ikgw-login-fieldset">
                                <label name="usn">E-mail</label>
                                <input class="iconified empty" type="text" name="usn" value=""
                                       placeholder="&#xF007"/>
                                <label name="password">Password</label>
                                <input class="iconified empty" type="password" name="psw" value=""
                                       placeholder="&#xF084"/>
                                <button id="ikgw-accedi" onclick="QDM_private_area.login();"
                                        class="forestGreen ss-button"><strong>Accedi</strong></button>
                            </fieldset>
                            <div id="ikgw-login-extras" class="ikgw-extras">
                                <a href="javascript:void()"
                                   onclick="QDM_private_area.change_view(QDM_private_area.e.views.forgotten)"
                                   class='ikgw-navlinks'>Dimenticato la Password?</a> <br/>
                                Non sei registrato?
                                <a href="javascript:void()"
                                   onclick="QDM_private_area.change_view(QDM_private_area.e.views.register)"
                                   id="qdm-register-button-loginview" class='ikgw-navlinks'>
                                    Registrati!
                                </a>
                            </div>
                            <hr style="margin-bottom: 0.6em"/>
                            <p style="text-align: center; margin:0;font-size: 20px;">
                                <strong>Problemi?</strong><br/>
                                Clicca <a href="http://quotidianomolise.com/area-abbonati/faq/">QUI</a>
                            </p>
                        </section> <!-- /.login-section -->
                        <section id="ikgw-registration-section" class="ikgw-section" style="display: none">
                            <fieldset class="ikgw-login-fieldset">
                                <form name="register-form" onsubmit="return false;">
                                    <a href="javascript:void()"
                                       onclick="QDM_private_area.change_view(QDM_private_area.e.views.login)"
                                       class='ikgw-navlinks'>Torna al login</a>
                                    <hr style="margin-bottom: 0.8em;"/>
                                    <span><i class="fa fa-info-circle"></i> Per ottenere un abbonamento è prima necessario registrarsi</span>
                                    <hr/>
                                    <label for="nome">Nome</label><br/>
                                    <input class="iconified empty" type="text" name="nome" placeholder="&#xF007"/>
                                    <label for="cognome">Cognome</label><br/>
                                    <input class="iconified empty" type="text" name="cognome" placeholder="&#xF007"/>
                                    <label for="sesso">Sesso</label><br/>
                                    <select name="sesso">
                                        <option value="m" selected>Maschile</option>
                                        <option value="f">Femminile</option>
                                    </select>
                                    <label for="tel">Telefono (opzionale, da 7 a 13 cifre)</label><br/>
                                    <input class="iconified empty" type="text" name="tel" placeholder="&#xF10B"
                                           pattern="d{7,13}" title="solo cifre, da 7 a 13 caratteri"/>
                                    <label for="email">E-mail (sarà il tuo username)</label><br/>
                                    <input class="iconified empty" type="email" name="email" placeholder="&#xF003"/>
                                    <label for="pass1">Scegli una password (minimo 5 caratteri)</label><br/>
                                    <input class="iconified empty" type="password" name="pass1" placeholder="&#xF084"/>
                                    <label for="pass2">Ripeti la password</label><br/>
                                    <input class="iconified empty" type="password" name="pass2" placeholder="&#xF084"/>
                                    <br/>
                                    <button id="ikgw-register" onclick="QDM_private_area.register.validate()"
                                            class="forestGreen ss-button">Registrati
                                    </button>
                                </form>
                            </fieldset>
                        </section><!-- /.registration-section -->
                        <section id="ikgw-forgotten-password-section" class="ikgw-section" style="display: none">
                            <fieldset class="ikgw-login-fieldset">
                                <a href="javascript:void()"
                                   onclick="QDM_private_area.change_view(QDM_private_area.e.views.login)"
                                   class='ikgw-navlinks'>Torna al login</a>
                                <hr style="margin-bottom: 0.8em;"/>

                                <label for="email">Inserisci la tua mail</label><br/>
                                <input class="iconified empty" type="email" name="regen" placeholder="&#xF003"/>
                                <em>
                                    Inserisci l'indirizzo mail <strong>fornito al momento della registrazione</strong>.
                                    Ti manderemo una mail con un link per reimpostare la password.
                                    Se entro pochi minuti non si riceve nulla, controlla anche nella cartella
                                    "SPAM" o "Posta Indesiderata", altrimenti riprova.
                                </em>
                                <br/><br/>
                                <button class="ss-button forestGreen" id="ikgw-forgotten-password-button"
                                        onclick="QDM_private_area.forgotten_password()">Recupera Password
                                </button>
                            </fieldset>
                        </section><!-- /.forgottenpassword-section -->
                        <div id="ikgw-login-result" class="ikgw-result">
                        </div>
                    </div> <!-- /.formholder -->
                </div> <!-- /.login -->
                        </div>
        <script>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</script>
        <script>
            QDM_private_area.init();
                    </script>
        						</div><!-- .callout-inner -->
					</div><!-- #callout-bar -->
							</div><!-- #utility-top .wrap -->
		</div><!-- #utility-top-->
		<header id="header" class="site-header" role="banner">
		<!-- Login Here -->
		<div class="wrap full-width clear">
				<div class="column half" role="banner">
		                <a href="http://quotidianomolise.com/campobasso" title="Quotidiano Del Molise - Campobasso"
                   rel="home"><img
                            src="http://quotidianomolise.com/wp-content/uploads/2016/05/Testata-web-CB.png"
                            alt="Quotidiano Del Molise" title="Quotidiano Del Molise" style="margin-top: 15px"></a>
                	</div><!-- .column one-third -->
	<div class="column half last">
        <li id="ajax_text-9" class="widget widget_ajax_text">
								<div class="mg_ajax_widget" data-text="W3Byb19hZF9kaXNwbGF5X2Fkem9uZSBpZD0iMTU3OTU4IiByYW5kb209InRydWUiXQ=="><img src="http://quotidianomolise.com/wp-content/plugins/no-cache-ajax-widgets/img/loading.GIF" alt="loading" /></div>
			</li>
        	</div>
		</div><!-- #header .wrap -->
	</header><!-- #header -->
				<nav id="responsive-menu">
				<h3 id="menu-button-1" class="menu-button">Naviga<span
						class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span
							class="bar-3"></span></span></h3>
			</nav>

<!--			<nav id="vetrine-responsive-menu">-->
<!--				<h3 id="menu-button-1" class="vetrine-menu-button">--><!--<span-->
<!--						class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span-->
<!--							class="bar-3"></span></span></h3>-->
<!--			</nav>-->

			<nav id="city-responsive-menu">
				<h3 id="menu-button-1" class="city-menu-button">Città<span
						class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span
							class="bar-3"></span></span></h3>
			</nav>
				<nav id="main-nav" class="primary-nav"
		 role="navigation">
		<div class="wrap">
					</div><!-- .primary-nav .wrap -->
	</nav><!-- #main-nav -->

<!--	<nav id="sponsor-nav" class="vetrine-nav" role="navigation">-->
<!--		<div class="wrap">-->
<!--			--><!--		</div>-->
<!--	</nav>-->

	<nav id="qdm-city-nav" class="city-nav" role="navigation">
		<div class="wrap">
			<ul id="menu-menu-citta" class="nav-menu clear giustified"><li id="menu-item-143707" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-143707"><a href="http://quotidianomolise.com/">Home &#8211; Regione</a></li>
<li id="menu-item-143706" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143706"><a href="http://quotidianomolise.com/campobasso/">Campobasso</a></li>
<li id="menu-item-143710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143710"><a href="http://quotidianomolise.com/isernia/">Isernia</a></li>
<li id="menu-item-143709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143709"><a href="http://quotidianomolise.com/termoli/">Termoli</a></li>
<li id="menu-item-143708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-143708"><a href="http://quotidianomolise.com/venafro/">Venafro</a></li>
</ul>		</div><!-- .primary-nav .wrap -->
	</nav><!-- #main-nav -->


		<!--<div id="mobile-qdm-zone">
		<a href="http://www.quotidianomolise.com/area-abbonati" alt="Abbonati ora!">
			<div id="gw-abbonati" style="width: 100% !important">
				<h1 style="margin: 10px 0px 0px 0px">Abbonati</h1>
				<img src="http://quotidianomolise.com/wp-content/uploads/2014/10/logo-300x95.png"
					 style="max-width: 70%">
			</div>
		</a>
	</div>-->
    <div class="row" style="margin-bottom: 25px; background-color: #37a3db; width: 96%; margin: 0 auto">
        <div class="column half">
            <a class="ikgw-nav-button" href="http://quotidianomolise.com/notizie/necrologi/" alt="Necrologi">Necrologi</a>
        </div>
        <div class="column half last">
            <a class="ikgw-nav-button" href="http://quotidianomolise.com/notizie/necrologi/ringraziamenti-necrologi/" alt="Ringraziamenti Necrologi">Ringraziamenti Necrologi</a>
        </div>
        <div class="clear"></div>
    </div>
	<div id="main">
		<div class="wrap clear">
    <div id="primary" class="site-content">
        <div id="content" role="main">
            <div class="breadcrumbs"><a href="http://quotidianomolise.com">Home</a> <span class="sep"> / </span> <a href="http://quotidianomolise.com/notizie/campobasso/">Campobasso</a> <span class="sep"> / </span> <span class="current">Il nuovo Galanti sorgerà al posto dell&#8217;ex Scientifico di Via Scardocchia</span></div>                <article id="post-196730" class="post-196730 post type-post status-publish format-standard has-post-thumbnail hentry category-campobasso category-in-evidenza category-notizie-brevi tag-campobasso tag-galanti tag-molise tag-scientifico tag-scuola">
                    <header class="entry-header">
                        <h1 class="entry-title">Il nuovo Galanti sorgerà al posto dell&#8217;ex Scientifico di Via Scardocchia</h1>
                                                        <aside id="meta-196730"
                                       class="entry-meta"><span class="posted-on">Postato il </span><a href="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/" title="17:51" class="post-time"><time class="entry-date updated" datetime="2017-12-29T17:51:35+00:00">29 dicembre 2017</time></a><span class="by-author"> da </span><span class="author vcard"><a class="url fn n" href="http://quotidianomolise.com/author/laura-d-ambrosio/" title="Visualizza tutti i post di Slug" rel="author">Slug</a></span><span class="posted-in"> in </span><a href="http://quotidianomolise.com/notizie/campobasso/" rel="tag">Campobasso</a>, <a href="http://quotidianomolise.com/notizie/in-evidenza/" rel="tag">In Evidenza</a>, <a href="http://quotidianomolise.com/notizie/notizie-brevi/" rel="tag">Notizie Brevi</a>         </aside>
                                <img width="800" height="534" src="http://s3-eu-west-1.amazonaws.com/com.quotidianomolise/wp-content/uploads/2017/12/29174830/Liceo-scientifico-Romita.jpg" class="attachment-single_thumb size-single_thumb wp-post-image" alt="" />                    </header>
                                            <div class="ss-sharing-container clear">
                            <div class="fb-like" data-href="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false" data-font="arial"></div><div class="ss-sharing-btn"><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/"  data-text="Il nuovo Galanti sorgerà al posto dell&#8217;ex Scientifico di Via Scardocchia">Tweet</a></div><div class="ss-sharing-btn"><div class="g-plusone" data-size="medium" data-href="http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/"></div></div>                        </div><!-- .ss-sharing-container -->
                                                <div class="ad-area">
                            <div  class="paszone_container paszone-container-159437 _phone_portrait  " id="paszonecont_159437" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-159437 _phone_portrait" id="159437" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-159437" style="" ><div class="pasli pasli-161271 "  data-duration="5000" bid="161271" aid="159437"><a class="wpproaddlink" href="http://quotidianomolise.com?pasID=MTYxMjcx&amp;pasZONE=MTU5NDM3" target="_blank" ><img src="http://s3-eu-west-1.amazonaws.com/com.quotidianomolise/wp-content/uploads/2016/11/28155214/Banner-350x270.jpg?pas=16344996461712291659" alt="Meetness" border="0"  /></a></div></div></div></div>                        </div>
						                    <div class="entry-content">
                        <p>La nuova sede del liceo Galanti di Campobasso sorgerà accanto al nuovo liceo artistico di via Scardocchia: questa mattina a Campobasso nella sala della Giunta in via Roma il presidente della Provincia di Campobasso, Antonio Battista, ha illustrato il nuovo progetto dell&#8217;edificio scolastico, per la cui costruzione a fine febbraio 2018 sarà pubblicato il relativo bando rivolto alle imprese edili. Intanto, ha spiegato il presidente della provincia, programmare la costruzione di una nuova scuola è stato possibile in seguito alla vendita di due edifici, prima di proprietà della Provincia e che ora appartengono allo Stato: dalla vendita della sede della caserma dei carabinieri di Campobasso e del palazzo della Prefettura (che attualmente continuano a mantenere la loro destinazione d&#8217;uso, cambiando soltanto il proprietario dello stabile), la provincia ha ricavato circa 4 milioni e mezzo di euro.</p>
<p><strong>L&#8217;articolo integrale sull&#8217;edizione cartacea del Quotidiano in edicola domani. </strong></p>
<p>&nbsp;</p>
<p>&nbsp; <strong>Vuoi ricevere questa ed altre notizie direttamente sul tuo cellulare? Semplice! Invia il testo NEWS SI con un normale sms al nostro numero <span style="text-decoration: underline;">+39 3201122791</span> e riceverai quotidianamente sms informativi gratuiti per essere aggiornato in tempo reale sulle principali notizie della regione. Inoltre sempre a questo numero potrai inviarci segnalazioni foto/video di qualsiasi natura tramite WhatsApp</strong></p>
                    </div>
					                        <div id="lig_quotidianomolise_smartbox_article"></div>
						                    <div>
                                                        <div class='box box0' id='ikgw_thecontent'>
                                    Vuoi accedere al contenuto completo di tutti gli articoli del miglior quotidiano
                                    d'informazione del Molise?
                                    </br>
                                    <br/>
                                    <button class='ss-button orange' onclick="QDM.scroll_register()">Abbonati Ora
                                    </button>
                                    <br/>
                                    <span style="font-size: 13px;">Già abbonato?</span>
                                    <a href="javascript::void()" style="color: #2aa34d; font-size: 18px;"
                                       onclick="QDM.scroll_login()">Accedi</a>
                                    <br/>
                                </div>
								                    </div>
                    <!-- .entry-content -->
                    <footer>
                        <span class="tag-label">Tag</span> <ul class="tag-list"><li><a href="http://quotidianomolise.com/tag/campobasso/" rel="tag">Campobasso</a></li><li><a href="http://quotidianomolise.com/tag/galanti/" rel="tag">galanti</a></li><li><a href="http://quotidianomolise.com/tag/molise/" rel="tag">Molise</a></li><li><a href="http://quotidianomolise.com/tag/scientifico/" rel="tag">scientifico</a></li><li><a href="http://quotidianomolise.com/tag/scuola/" rel="tag">scuola</a></li></ul>                    </footer>
                    <!-- .entry-meta -->
                                            <div style="width: 100%; text-align: center; font-size: 16px; margin-bottom: 40px">
                            <a class="ss-button facebook-button"
                               href="javascript:sharePopup('http://www.facebook.com/sharer.php?u=http://quotidianomolise.com/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/')"
                               title="Condividi su Facebook"><i class="fa fa-facebook-square"></i> Condividi</a>
                        </div>
						                </article><!-- #post-196730 -->
                <script language="javascript"
                        src="http://i.ligatus.com/angular_front/tags/it/quotidianomolise/tags/angular-tag.js"></script>
                            <div class="ad-area">
                    <div  class="paszone_container paszone-container-159441 _phone_portrait  " id="paszonecont_159441" style="overflow:hidden;  text-align:center;  " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-159441 _phone_portrait" id="159441" style="overflow:hidden;  width:100%; height:auto;  text-align:center; "><div class="wppasrotate   proadszoneholder-159441" style="" ><div class="pasli pasli-185513 "  data-duration="5000" bid="185513" aid="159441"><div id="advn_7418"></div>
<div id="advn_7419"></div></div></div></div></div>                </div>
            <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/il-nuovo-galanti-sorgera-al-posto-dellex-scientifico-di-via-scardocchia/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://quotidianomolise.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='196730' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4b7c0697fe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments .comments-area -->        </div>
        <!-- #content -->
    </div><!-- #primary -->
    <script type="text/javascript">
        function sharePopup(url) {
            window.open(url, "myWindow", "status = 1, height = 500, width = 360, resizable = 0");
        }
    </script>

<div id="sidebar" class="widget-area" role="complementary">
<div id="search-5" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://quotidianomolise.com/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form></div><div id="ajax_text-3" class="widget widget_ajax_text">
								<div class="mg_ajax_widget" data-text="W3Byb19hZF9kaXNwbGF5X2Fkem9uZSBpZD0iMTU3OTYzIiByYW5kb209InRydWUiXQ0KW3Byb19hZF9kaXNwbGF5X2Fkem9uZSBpZD0iMTgwNDQwIiByYW5kb209InRydWUiIG51bWJlcj05XQ=="><img src="http://quotidianomolise.com/wp-content/plugins/no-cache-ajax-widgets/img/loading.GIF" alt="loading" /></div>
			</div></div>
<!-- #sidebar --></div><!-- #main .wrap -->
</div><!-- #main -->
<footer id="footer" role="contentinfo">
    <div class="wrap clear">
        <a href="http://www.annunci.net" target="_blank" style="margin-bottom: 3px">
            <div class="column full"
                 style="text-align: center; font-size: 16px; background-color: #444; padding: 3px 0px">
                www.annunci.net
            </div>
        </a>

        <div class="notes-left">Quotidiano del Molise, ITALMEDIA s.r.l. via S. Giovanni in Golfo, 205 - 86100 Campobasso</br>
Direttore: Giuseppe Rocco</br>
Testata: Quotidianomolise.eu </br>
Registrazione Tribunale di Campobasso N. 157/87</div><!-- .notes-left -->
        <div class="notes-right"><a href="http://quotidianomolise.com/wp-admin">Accesso Amministrazione</a><br/>
<div id="ikgw-signature-target"></div></div><!-- .notes-right -->
    </div><!-- #footer wrap -->
</footer><!-- #footer -->
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Vai in cima"><span
            class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
        <div id="fb-root"></div>
        <script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
    <link rel='stylesheet' id='wp_pro_add_style-css'  href='http://quotidianomolise.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='http://quotidianomolise.com/wp-admin/admin-ajax.php?action=wppas_php_style&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/quotidianomolise.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/quotidianomolise.com\/wp-admin\/admin-ajax.php","hideEffect":"none","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"86400","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/comment-reply.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.9'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.9'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"enable_responsive_menu":"true","top_bar_sticky":"","main_bar_sticky":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/themes/newsplus/js/custom.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/themes/newsplus/js/theia-sticky-sidebar.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/themes/newsplus/js/jquery.simple-text-rotator.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/wppas/templates/js/jquery.cookie.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"http:\/\/quotidianomolise.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/wppas/templates/js/wppas.js?ver=4.9'></script>
<script type='text/javascript' src='http://quotidianomolise.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito utilizza i cookie per migliorare l'esperienza di navigazione dell'utente.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Accetta</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie button bootstrap">Rifiuta</a>
				</div>
			</div>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 3373/3409 objects using disk
Page Caching using disk
Database Caching 4/39 queries in 0.057 seconds using disk

 Served from: quotidianomolise.com @ 2017-12-29 17:59:53 by W3 Total Cache -->